<!DOCTYPE html><html lang="en"><head><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CArray.prototype.entries"></script><title>California lawmakers seek to remove ‘he’ from state laws</title><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2021 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=450571908"/><meta name="google-play-app" content="app-id=com.raycom.hnn"/><meta name="burst" content="khnl"/><meta property="og:url" content="https://www.hawaiinewsnow.com/2021/06/25/california-lawmakers-seek-remove-he-state-laws/"/><meta name="robots" content="index,follow,noarchive"/><meta name="googlebot" content="index"/><meta name="googlebot-news" content="index"/><meta itemProp="description" name="description" content="The state Legislature passed a bill Thursday to update laws governing statewide elected officials with gender-neutral terms."/><meta property="og:description" content="The state Legislature passed a bill Thursday to update laws governing statewide elected officials with gender-neutral terms."/><meta name="twitter:description" content="The state Legislature passed a bill Thursday to update laws governing statewide elected officials with gender-neutral terms."/><meta property="fb:admins" content="644426401"/><meta property="fb:app_id" content="211629172302975"/><meta property="fb:pages" content="192156350478"/><meta property="article:publisher" content="https://www.facebook.com/HawaiiNewsNow/"/><meta name="keywords" content="California,gender-neutral,gender-specific,remove"/><meta name="news_keywords" content="California,gender-neutral,gender-specific,remove"/><meta itemProp="image" property="og:image" content="https://gray-khnl-prod.cdn.arcpublishing.com/resizer/WBNxXUQXDJrLNa3P0OiuZO7aYf4=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/32X2EWVTUBAEBGW3VE4BQ6NEDI.jpg"/><meta name="twitter:image" content="https://gray-khnl-prod.cdn.arcpublishing.com/resizer/WBNxXUQXDJrLNa3P0OiuZO7aYf4=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/32X2EWVTUBAEBGW3VE4BQ6NEDI.jpg"/><meta property="og:site_name" content="https://www.hawaiinewsnow.com"/><meta property="og:title" content="California lawmakers seek to remove ‘he’ from state laws"/><meta name="twitter:title" content="California lawmakers seek to remove ‘he’ from state laws"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@hawaiinewsnow"/><meta name="twitter:creator" content="@hawaiinewsnow"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "KHNL/KGMB",
  "url": "https://www.hawaiinewsnow.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.hawaiinewsnow.com/pf/resources/images/logo-off-site/khnl.png?d=174"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/HawaiiNewsNow/",
    "https://www.twitter.com/hawaiinewsnow/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "California lawmakers seek to remove ‘he’ from state laws",
  "url": "https://www.hawaiinewsnow.com/2021/06/25/california-lawmakers-seek-remove-he-state-laws/",
  "image": "https://gray-khnl-prod.cdn.arcpublishing.com/resizer/WBNxXUQXDJrLNa3P0OiuZO7aYf4=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/32X2EWVTUBAEBGW3VE4BQ6NEDI.jpg",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "description": "The state Legislature passed a bill Thursday to update laws governing statewide elected officials with gender-neutral terms.",
  "keywords": [
    "California",
    "gender-neutral",
    "gender-specific",
    "remove"
  ],
  "headline": "California lawmakers seek to remove ‘he’ from state laws",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.hawaiinewsnow.com/2021/06/25/california-lawmakers-seek-remove-he-state-laws/"
  },
  "author": {
    "@type": "Person",
    "name": "Associated Press"
  },
  "publisher": {
    "name": "KHNL/KGMB",
    "url": "https://www.hawaiinewsnow.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.hawaiinewsnow.com/pf/resources/images/logo-off-site/khnl.png?d=174"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2021-06-25T16:21:04.673Z",
  "datemodified": "2021-06-25T16:21:04.673Z"
}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=174" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=174" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=174" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-khnl-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=174"/><link rel="stylesheet" href="https://gray-khnl-prod.cdn.arcpublishing.com/pf/resources/dist/khnl/css/main.css?d=174"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.10.2/css/all.min.css?d=174" rel="stylesheet"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicons/khnl/favicon.ico?d=174"/><script type="text/javascript" src="https://gray-khnl-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=174"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2cls8t6KBypLbdq1DhS96TN0jAUw7vi5UV9M0HjgBdDEt5XAskyMhzDI",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2fps2sE1t7EWrjxmB6cEm9xffJvHy9iI4hUaJ1v_UR3lR8lD7q9J9CuLybGYpTpu22RhQgrslA",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script type="text/javascript" src="https://gray-khnl-prod.cdn.arcpublishing.com/pf/resources/js/ads/arcads.js?d=174"></script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/news/national",
        authors: [ {
            _id:  "associated-press",
            name:  "Associated Press",
            type:  "author"
          }],
        canonicalUrl: "https://www.hawaiinewsnow.com/2021/06/25/california-lawmakers-seek-remove-he-state-laws/",
        contentId: "TH5SRLEL25CHBLZTALHY2BHAJM",
        contentKewords: [ "California","gender-neutral","gender-specific","remove"],
        contentName: "California lawmakers seek to remove \'he\' from state laws",
        contentOwner: "dcc-gray",
        contentTags: [ ],
        contentType: "story",
        datePublished: "06/25/2021",
        distributorCategory: "wires",
        distributorMode: "reference_denormalized",
        distributorName: "AP National",
        distributorReferenceId: "170b8dd9-e05d-40d7-a567-b1adf5dcfdc7",
        distributorSubCategory: "the-associated-press",
        hasVideo: false,
        metaDescription: "The state Legislature passed a bill Thursday to update laws governing statewide elected officials with gender-neutral terms.",
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/news/national",
          name:  "National News",
          path:  "/news/national"
        },
        publishedDay: "25",
        publishedMonth: "06",
        publishedYear: "2021",
        stationName: "khnl",
        subtype: "default",
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: new Date(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script><script type="text/javascript" async="" src="https://widgets.outbrain.com/outbrain.js"></script><script id="a1c1c57f95064f50bba9396a0b142ced">!function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.playspace.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);</script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-5d8c28ea-3516-4fe1-b801-11b73f93195a","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="PHK32-SRNTS-648QQ-JS3QL-DTTSU",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"PHK32-SRNTS-648QQ-JS3QL-DTTSU",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxgiztsygwbypa-f-0a5cb87db-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"1137295","ak.ai":parseInt("676964",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"50c31427","ak.r":31945,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":39404,"ak.gh":"23.50.51.53","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1624641054","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==qs6Imb7whvsPmE3yzH7nYMKVJu6CGB/l/6dwdrku7PdnvNxGsFfsTUc/NpCnrzc8ULToVfo8rMFpy34AXLQaPiVCYKU/iRz++OY3CplhFcUrqTeAaypcoQ6rQ0z23sBx+E5/rNNJG6XEog23ZCSYiko+C4QgFirpAcU02vMTGh0+WvqIpqMqxYfipQALFGWpKJF0NDoWGN77JJI3xwrTPhvOjEAaRJti9EzwQ/5qf84BjVLhXMRhL+EQF8buDZ5BOTcAcUYyaTiFYBMnOQy5zreTBrY0lqwJD13Vz+o76y0uSNnxEbJRx0XOMmxf/+RpAkGZUcvEtV6JrJnSJqTBtXZKZYaVjhfgYaqjN17M8HFnKvzKYnPhAD+wKyY8KFGPnOkIXQbl7NZPbTqkLA2/2TIPY99MzGOjyQuGUM9pR8U=","ak.pv":"7","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="sales-navigation | d-none w-100 bg-primary-branding d-lg-flex"><div class="container-xl"><div class="sales-nav-links | d-flex justify-content-start py-1"><div class="sales-nav-link |"><a class="text-nowrap text-reset text-decoration-none" href="http://hawaiinewsnow.tributes.com/national/home">Tributes</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="http://www.hinowdaily.com">HI NOW</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/jobs/">Jobs</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/page/join-our-team">Join Our Team</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/checkouttakeout/">Check Out &#x27;n&#x27; Take Out</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/page/advertise-with-us/">Advertise with Us</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/about-us/">About Us</a></div></div></div></div><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/khnl.jpg?d=174&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/khnl.svg?d=174&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/khnl.svg?d=174&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/livestream/">Live</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news">News</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news/wuhan-coronavirus-outbreak">COVID-19</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather">Weather</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/sunrise">Sunrise</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/podcasts">Podcasts</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/sports">Sports</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="http://www.hawaiinewsnow.com/merriemonarch">Merrie Monarch</a></li><li class="navbar-link | navbar-item d-none d-xl-flex"><a class="nav-link text-white" href="http://www.hinowdaily.com">HI Now</a></li><li class="navbar-link | navbar-item d-none d-xl-flex"><a class="nav-link text-white" href="https://www.hawaiinewsnow.com/etc/">ETC</a></li></ul><form class="search-box bg-primary-branding d-flex flex-row rounded position-absolute zindex-high w-auto p-1" action="/search/" method="GET"><input type="text" class="form-control form-control-sm bg-primary-branding m-0 p-0 border-0" aria-label="Enter search term" id="expandable-search" name="searchTerm" placeholder="Search..."/><button class="btn border-0 text-white" aria-label="Toggle search bar" type="button"><i class="d-block fas fa-search"></i></button><button class="btn btn-sm text-white border border-secondary sr-only" aria-label="Toggle search bar" type="submit">Search</button></form></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Home</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/livestream/">Watch Live</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/top-story/">Local Headlines</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/national">National News</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/podcasts">Podcasts</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/this-is-now">This Is Now</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/climate-change">A Climate For Change</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/newsletter">HNN Newsletter Sign-Up</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/special-coverage">Special Reports</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/traffic">Traffic</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/user-content">Submit Your Photos!</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.vuit.com/live/17150/hawaii%20news%20now%20(kgmb%20khnl%20k5)/vod#2:19123569">Latest Newscasts</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news/wuhan-coronavirus-outbreak">COVID-19</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/coronavirus">Latest Headlines</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/coronavirus/pandemic-one-year/">The Pandemic: A Year With Coronavirus</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/news/wuhan-coronavirus-outbreak/response-panel">Town Hall Discussions</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/coronavirus/vaccine">Vaccinating Hawaii</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/coronavirus/economic-impact">Economic Impacts</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/hurricane">HNN Hurricane Center</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/weather">Latest Weather Updates</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/surf-report">Surf Report</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/tsunami">Tsunami Center</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sunrise">Sunrise</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/programming/morning-show/open-house">Sunrise Open House</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/programming/morning-show/healthier-hawaii">Healthier Hawaii</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/programming/morning-show/whats-trending/">What&#x27;s Trending</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/programming/morning-show/howards-business-report/">Howard&#x27;s Business Report</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/programming/morning-show/smart-money-monday/">Smart Money Monday</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/programming/morning-show/word-of-the-day/">Hawaiian Word Of The Day</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/merriemonarch">Merrie Monarch Festival</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/merriemonarch/miss-aloha-hula">Miss Aloha Hula</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/merriemonarch/hula-kahiko">Hula Kahiko</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/merriemonarch/hula-auana">Hula Auana</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.hawaiinewsnow.com/merriemonarch/halau">Nā Halau</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sports">Sports</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/ncaa/hawaii">Warrior Nation</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/olympics">Tokyo Summer Olympics</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/scoringlive/">ScoringLive</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="http://www.hinowdaily.com/?_ga=2.2129776.1535494514.1611603086-900432137.1586990876">HI Now</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.hawaiinewsnow.com/etc/">ETC</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/talkstory">Talk Story</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/entertainment/pop-up-makeke/">Pop-Up Makeke</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.hawaiinewsnow.com/hinow/japan/">HI Now Japan</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/keikihula/">Keiki Hula</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/nahoku">Na Hoku Hanohano Awards</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/k5/cheap-eats/">Cheap Eats</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/k5/pacific-pulse/">Pacific Pulse</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/kupuna-power">Kupuna Power</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/k5/k5mele/">K5 Mele</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/teen-talk">Teen Talk</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.hawaiinewsnow.com/checkouttakeout">Check Out &#x27;n&#x27; Take Out</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/programming/schedule">TV Guide</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/programming/schedule/">TV Listings</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="http://honolulu.thistv.com/">KGMB This TV</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/telemundo-hawaii">Telemundo Hawaii</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="http://khnl.antennatv.tv/">KHNL Antenna TV</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/news/entertainment/movies/">Terry&#x27;s Take</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us">About Us</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/hnn-news-team/">Anchors &amp; Reporters</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/hnn-news-department/">News Department</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/hnn-sales-team/">Sales Department</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community">Community</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/join-our-team/">Join Our Team</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="http://www.hawaiinewsnow.com/story/15350228/eeo-public-files">EEO Public File Reports</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/powernation">PowerNation</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.fullcourtgreta.com/">Full Court Press with Greta Van Susteren</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="http://www.circleallaccess.com/">Circle - County Music &amp; Lifestyle</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graydc.com/">Gray DC Bureau</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.investigatetv.com/">Investigate TV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.vuit.com/live/17150/hawaii%20news%20now%20(kgmb%20khnl%20k5)/vod#2:19123569">Latest Newscasts</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit KHNL/KGMB on FACEBOOK" class="p-2" href="https://www.facebook.com/HawaiiNewsNow" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a aria-label="Visit KHNL/KGMB on TWITTER" class="p-2" href="https://www.twitter.com/hawaiinewsnow" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"></div></nav><section class="leaderboard | w-100"><div class="arc-ad | text-center ad-flex-leaderboard py-2 d-flex flex-column mt-3 mb-3 justify-content-center ad-type-flex-leaderboard"><div class="arc-ad-wrapper | d-flex flex-column"><div class="text-muted text-uppercase mx-3 small">Advertisement</div><div id="ad-RYgmfEUuCQrC" class="khnl/web/news/national arcad"></div></div></div></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>California lawmakers seek to remove ‘he’ from state laws</span></h1></div><div class="lead-art | col-12"><figure class="image | figure mb-0 constrained image-ratio-16x9"><div class="img-wrapper figure-img"><img class="img-fluid mx-auto d-block" alt="In this Jan. 23, 2020, file photo, Assemblywoman Rebecca Bauer-Kahan, D-Orinda, smiles at the..." height="675" src="https://gray-khnl-prod.cdn.arcpublishing.com/resizer/Aof0J9GbWEgkY7CA0E4R1MVjWuk=/1200x675/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/32X2EWVTUBAEBGW3VE4BQ6NEDI.jpg" width="1200"/></div><figcaption class="figure-caption">In this Jan. 23, 2020, file photo, Assemblywoman Rebecca Bauer-Kahan, D-Orinda, smiles at the Capitol in Sacramento, Calif. On Thursday, June 24, 2021, the state legislature approved two measures authored by Bauer-Kahan, that will change how the state refers to gender in official documents. One bill would remove gendered terms from laws governing public officials and another would allow &quot;non- binary&quot; to be listed on death certificates. The bills now go to Gov. Gavin Newsom&#x27;s desk.<span class="ml-2">(Rich Pedroncelli | Source: AP Photo/Rich Pedroncelli, File)</span></figcaption></figure></div><div class="byline | col-12"><div class="authors |"><span class="">By </span><span class="author |"><a class="text-decoration-none" href="/authors/associated-press/">Associated Press</a></span><span></span></div></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published: <!-- -->Jun. 25, 2021 at 6:21 AM HST</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated: <!-- -->49 minutes ago</span></div><div class="sharebar |  col-12"><div class="btn p-0 facebook"><svg class="icon |  facebook pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on Facebook</title><path d="M12 2C6.477 2 2 6.477 2 12c0 4.991 3.657 9.128 8.438 9.878v-6.987h-2.54V12h2.54V9.797c0-2.506 1.492-3.89 3.777-3.89 1.094 0 2.238.195 2.238.195v2.46h-1.26c-1.243 0-1.63.771-1.63 1.562V12h2.773l-.443 2.89h-2.33v6.988C18.343 21.128 22 16.991 22 12c0-5.523-4.477-10-10-10" fill-rule="evenodd"></path></svg></div><div class="btn p-0 mail"><svg class="icon | mail pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Email This Link</title><path d="M3.313 5.273C3.493 5.103 3.734 5 4 5h16c.13 0 .253.025.366.07L11.79 12.49 3.313 5.273zM21 7.166V18a1 1 0 0 1-1 1H4a1 1 0 0 1-1-1V7.775l8.064 6.867c.376.32.945.305 1.338-.036L21 7.166z" fill-rule="nonzero"></path></svg></div><div class="btn p-0 twitter"><svg class="icon | twitter pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on Twitter</title><path d="M8.29 20.251c7.547 0 11.675-6.253 11.675-11.675 0-.178 0-.355-.012-.53A8.35 8.35 0 0 0 22 5.92a8.189 8.189 0 0 1-2.357.646 4.117 4.117 0 0 0 1.804-2.27 8.222 8.222 0 0 1-2.605.996 4.107 4.107 0 0 0-6.993 3.743 11.65 11.65 0 0 1-8.457-4.287 4.106 4.106 0 0 0 1.27 5.477A4.073 4.073 0 0 1 2.8 9.713v.052a4.105 4.105 0 0 0 3.292 4.022 4.095 4.095 0 0 1-1.853.07 4.108 4.108 0 0 0 3.834 2.85A8.233 8.233 0 0 1 2 18.407a11.617 11.617 0 0 0 6.29 1.84" fill-rule="evenodd"></path></svg></div><div class="btn p-0 pinterest"><svg class="icon | pinterest pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on Pinterest</title><path d="M12 2C6.477 2 2 6.477 2 12c0 4.239 2.634 7.86 6.354 9.317-.09-.79-.165-2.008.033-2.873.18-.781 1.169-4.97 1.169-4.97s-.297-.602-.297-1.482c0-1.391.807-2.428 1.811-2.428.856 0 1.267.642 1.267 1.407 0 .856-.543 2.14-.83 3.334-.24.995.501 1.81 1.48 1.81 1.778 0 3.145-1.876 3.145-4.576 0-2.395-1.72-4.066-4.181-4.066-2.848 0-4.519 2.132-4.519 4.338 0 .856.33 1.777.74 2.28.083.098.091.189.067.288-.074.312-.247.995-.28 1.135-.041.181-.148.223-.338.132-1.25-.584-2.033-2.403-2.033-3.876 0-3.153 2.289-6.05 6.61-6.05 3.465 0 6.164 2.47 6.164 5.778 0 3.449-2.173 6.222-5.185 6.222-1.012 0-1.967-.527-2.288-1.152l-.626 2.379c-.222.872-.83 1.958-1.242 2.625.938.288 1.926.444 2.963.444 5.522 0 10-4.477 10-10A9.98 9.98 0 0 0 12 2" fill-rule="evenodd"></path></svg></div><div class="btn p-0 linkedin"><svg class="icon | linkedin pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on LinkedIn</title><path d="M4.329 3H19.67C20.405 3 21 3.595 21 4.329V19.67c0 .734-.595 1.329-1.329 1.329H4.33A1.329 1.329 0 0 1 3 19.67V4.329C3 3.595 3.595 3 4.329 3zM18.35 17.901v-5.316c0-2.626-1.632-3.522-3.142-3.522-1.396 0-2.31.904-2.572 1.433h-.035V9.305H10V17.9h2.706v-4.66c0-1.243.787-1.847 1.59-1.847.76 0 1.349.427 1.349 1.812v4.695h2.706zM7.56 8.107c.86 0 1.56-.656 1.56-1.553C9.12 5.656 8.42 5 7.56 5 6.697 5 6 5.656 6 6.554c0 .897.698 1.553 1.56 1.553zm-1.354 9.788h2.706V9.298H6.207v8.597z" fill-rule="evenodd"></path></svg></div></div></div></section><section class="body | w-100"><div class="article-body | article w-100"><p class="text | article-text">SACRAMENTO, Calif. (AP) — When California Gov. Gavin Newsom was&nbsp;<a href="https://apnews.com/article/joe-biden-pandemics-coronavirus-pandemic-xavier-becerra-harvard-bc89947ff5ad8d21bc272743607d01fa">searching for a new attorney general</a>&nbsp;earlier this year, state Assemblywoman Rebecca Bauer-Kahan looked up the job requirements and made a surprising discovery: In many instances, the law assumed the attorney general is a man.</p><p class="text | article-text">Sprinkled throughout the state code were references to “he” and “him” and “his” when referring to the attorney general and other statewide elected officials, even though Vice President Kamala Harris had been the state’s first female attorney general and&nbsp;<a href="https://twitter.com/EleniForCA/status/1356686855492620288">Eleni Kounalakis&nbsp;</a>is the first woman elected as lieutenant governor.</p><p class="text | article-text">That will likely change after the state Legislature passed Bauer-Kahan’s bill Thursday to update laws governing statewide elected officials with gender-neutral terms. The bill now heads to Newsom, a Democrat, for his review.</p><p class="text | article-text">“We have women serving in our highest offices, and the (sections) of the code referring to them only in the male pronoun was pretty shocking to me,” said Bauer-Kahan, a Democrat. “It doesn’t represent where California is and where California is going.”</p><div></div><p class="text | article-text">The bill is part of a long process of updating state laws and documents with gender-neutral terms. Across the U.S., many states have required all new legislation to be written this way.</p><p class="text | article-text">Minnesota did a complete statutory revision in 1986 to remove gender-specific language, according to Mick Bullock, public affairs director for the National Conference of State Legislatures.</p><p class="text | article-text">In recent years, California has passed laws allowing a third gender option on state driver’s licenses, identification cards and birth certificates. Also Thursday, the Legislature approved a bill to allow people’s gender to be recorded as nonbinary on death certificates, a major source of data for public health research.</p><p class="text | article-text">A California law passed two years ago requires school districts to reissue high school diplomas to update peoples’ names and genders if they are different since graduation. This year, lawmakers are considering&nbsp;<a href="https://leginfo.legislature.ca.gov/faces/billTextClient.xhtml?bill_id=202120220AB245">a bill</a>&nbsp;by Democratic Assemblyman David Chiu that would do the same thing for college diplomas.</p><div></div><p class="text | article-text">But updating California’s laws will take more time. Usually, whenever the Legislature passes a bill to change a law, it includes updated gender-neutral terms. But the state has tens of thousands of laws, so many that bound books — each with about 500 pages — fill an entire wall at the California State Library.</p><p class="text | article-text">Bauer-Kahan’s bill is an attempt to speed up that process. In 2019, the Legislature updated family law to include gender-neutral terms.</p><p class="text | article-text">This year, Democratic state Sen. John Laird has a bill that would update gender references in laws governing various state agencies — including the California Highway Patrol, the Department of Forestry and Fire Protection and the Department of Insurance.</p><p class="text | article-text">“It’s important to do this work,” Bauer-Kahan said.</p><div></div><p class="text | article-text">___</p><p class="text | article-text">The legislation updating laws governing statewide elected officials is&nbsp;<a href="https://leginfo.legislature.ca.gov/faces/billNavClient.xhtml?bill_id=202120220AB378">AB 378.</a></p><p class="text | article-text">___</p><p class="text | article-text">The legislation allowing nonbinary to be listed on death certificates is&nbsp;<a href="https://leginfo.legislature.ca.gov/faces/billNavClient.xhtml?bill_id=202120220AB439">AB 439</a>.</p><div></div><p class="text | article-text">__</p><p class="text | article-text">This story has been corrected to say the books containing state laws at the California State Library are 500 pages each, not 1,000 pages.</p><p class="text | article-text"><i>Copyright 2021 The Associated Press. All rights reserved.</i></p></div></section><section class="recommendations | w-100"><div id="fusion-static-enter:f9fffc94-548a-4bce-b021-fe7244adf410" style="display:none" data-fusion-component="f9fffc94-548a-4bce-b021-fe7244adf410"></div><div class="connatix | row mb-3"><div class="my-3 col"><div id="connatix-highlights-embed" class="w-100 h-100"><script id="a8e266bfac5841009afeb5359bf68301">
            cnxps.cmd.push(function() {
              cnxps({
              playerId: "f9fffc94-548a-4bce-b021-fe7244adf410",
            }).render("a8e266bfac5841009afeb5359bf68301");
          });</script></div></div></div><div id="fusion-static-exit:f9fffc94-548a-4bce-b021-fe7244adf410" style="display:none" data-fusion-component="f9fffc94-548a-4bce-b021-fe7244adf410"></div></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"><div></div><div class="flex-feature-feed | mb-0"><div class="title-bar | w-100"><h4 class="title | font-weight-bold"><span class="">Most Read</span></h4></div><div class="card-deck mx-n2 mb-0"><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/06/24/live-ige-holds-news-conference-discuss-plans-ease-restrictions-travel-gatherings/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Travelers moved their way through long lines at Honolulu&#x27;s airport." height="450" src="https://gray-khnl-prod.cdn.arcpublishing.com/resizer/W8bJjWVM5KfYlkrmuACwVwKOQlg=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/SOTHSK6X2RDYVAGZ4BZUPKEZ6I.JPG" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/06/24/live-ige-holds-news-conference-discuss-plans-ease-restrictions-travel-gatherings/" rel="" target="_self"><span><i class="far fa-play-circle"></i><span style="textDecoration: none;"> </span>Starting July 8, travelers vaccinated on mainland won’t need test to skip quarantine</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/06/24/multi-story-building-near-miami-has-partially-collapsed-authorities-say/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="This aerial photo shows part of the 12-story oceanfront Champlain Towers South Condo that..." height="450" src="https://gray-khnl-prod.cdn.arcpublishing.com/resizer/57NYUfzvZ8aN-N2q9TJSbPUqMB8=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/WSXYM6PHGRFQ7KN7EEL2NXUGFI.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/06/24/multi-story-building-near-miami-has-partially-collapsed-authorities-say/" rel="" target="_self"><span><i class="far fa-play-circle"></i><span style="textDecoration: none;"> </span>Many feared dead after Florida beachfront condo collapses</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/06/24/bystander-captures-video-dramatic-rescue-after-car-plunges-into-water-off-hilo-harbor/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="A bystander captured video of a dramatic rescue at the Hilo docks on Wednesday." height="450" src="https://gray-khnl-prod.cdn.arcpublishing.com/resizer/kz-A9BAPtBha3Nxmbgr-yJu_Kfs=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/GEVCKLNNIZGDLK5V52O7NFL6EU.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/06/24/bystander-captures-video-dramatic-rescue-after-car-plunges-into-water-off-hilo-harbor/" rel="" target="_self"><span><i class="far fa-play-circle"></i><span style="textDecoration: none;"> </span>Police arrest driver of car that plunged into waters off Hilo harbor</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/06/24/twin-falls-start-charging-visitors-locals-will-remain-free/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Twin Falls property owners in Haiku are on the search for solutions to accommodate the growing..." height="450" src="https://gray-khnl-prod.cdn.arcpublishing.com/resizer/AL_0K32SP9g2rpCYa3274D2bTL8=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/SVY3RFQKQ5FRZF3ZVKIET52OSA.PNG" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/06/24/twin-falls-start-charging-visitors-locals-will-remain-free/" rel="" target="_self"><span><i class="far fa-play-circle"></i><span style="textDecoration: none;"> </span>Fee for tourists, free for locals. Another Maui hotspot eyes tourism controls</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/06/25/police-search-man-wanted-sexual-assault-an-elderly-woman/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="The man is believed to be in his 20s, according to officials." height="450" src="https://gray-khnl-prod.cdn.arcpublishing.com/resizer/v084H4xZyaDbDrzZ1Bkn43vMf_g=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/UKRJ2FEI4BF7PKXHXYJ7EDU7UA.PNG" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/06/25/police-search-man-wanted-sexual-assault-an-elderly-woman/" rel="" target="_self"><span>Police seek suspect wanted for sexually assaulting 71-year-old</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div></div></div><div></div><div class="flex-feature-feed | mb-0"><div class="title-bar | w-100"><h4 class="title | font-weight-bold"><span class="">Latest News</span></h4></div><div class="card-deck mx-n2 mb-0"><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/06/25/ap-source-justice-department-is-suing-georgia-over-states-voting-laws/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Attorney General Merrick Garland departs after speaking at the Justice Department in..." height="450" src="https://gray-khnl-prod.cdn.arcpublishing.com/resizer/RBlbGfNyx3wId12g9oxFPDdb_Dc=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/SFWHC5RRN5DJBOIVLRJHRP2WJU.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/06/25/ap-source-justice-department-is-suing-georgia-over-states-voting-laws/" rel="" target="_self"><span><i class="far fa-play-circle"></i><span style="textDecoration: none;"> </span>Justice Department suing Georgia over state’s new voting law</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/06/25/3-hpd-officers-charged-deadly-shooting-teen-make-first-court-appearance/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="HPD said three surviving juveniles are still being investigated in connection with a crime..." height="450" src="https://gray-khnl-prod.cdn.arcpublishing.com/resizer/NSJbE_nRw0w31JBt5YIPG1CBjAk=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/GUB74CBIDREOJNIOVZYUZU6GC4.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/06/25/3-hpd-officers-charged-deadly-shooting-teen-make-first-court-appearance/" rel="" target="_self"><span>3 HPD officers charged in deadly shooting of teen to make first court appearance</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/06/25/harris-heads-border-after-facing-criticism-absence/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Vice President Kamala Harris, second from left, tours a border processing center on Friday in..." height="450" src="https://gray-khnl-prod.cdn.arcpublishing.com/resizer/GhEEcsTCrqVb6AxC4bD-b-Nn0hc=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/7HEMYBMCRFFLPKMGULPRD43NQQ.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/06/25/harris-heads-border-after-facing-criticism-absence/" rel="" target="_self"><span><i class="far fa-play-circle"></i><span style="textDecoration: none;"> </span>Facing immigration critics, Harris plunges into border tour</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/06/25/blindsided-gop-senators-put-infrastructure-deal-doubt/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="President Joe Biden, with a bipartisan group of Senators, speaks Thursday June 24, 2021,..." height="450" src="https://gray-khnl-prod.cdn.arcpublishing.com/resizer/PdjXDYCuoDVQtCmFzfs-5Kt5JHs=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/5Z7O5TL6P5ARDHK2ZX554Z75H4.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/06/25/blindsided-gop-senators-put-infrastructure-deal-doubt/" rel="" target="_self"><span><i class="far fa-play-circle"></i><span style="textDecoration: none;"> </span>‘Blindsided’ GOP senators put infrastructure deal in doubt</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100 is-video"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/video/2021/06/25/harris-tours-border-processing-center/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Vice President Kamala Harris, second from left, tours a border processing center on Friday in..." height="450" src="https://gray-khnl-prod.cdn.arcpublishing.com/resizer/1ryZMyaAeOkY8f_FtGdyj4be-SE=/800x450/smart/filters:quality(70)/do0bihdskp9dy.cloudfront.net/06-25-2021/t_31bdb01376284d7399b315ab282af96a_name_file_1280x720_2000_v3_1_.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/video/2021/06/25/harris-tours-border-processing-center/" rel="" target="_self"><span>Harris tours border processing center</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div></div></div><div></div></section></div><section class="bottom-wrapped | col-12"><div></div></section></div></div><footer class="footer | w-100"><div class="arc-ad | text-center ad-flex-leaderboard ad-flex-footer-leaderboard ad-fixed-bottom position-fixed zindex-higher w-100 py-0 my-0 d-flex flex-column justify-content-center ad-type-flex-leaderboard"><div class="arc-ad-wrapper | d-flex flex-column"><div class="ad-dismiss | text-white pointer position-absolute top absolute-right p-1"><i class="far fa-times-circle fa-sm"></i></div><div id="ad-ju4hop7G339U" class="khnl/web/news/national arcad"></div></div></div><div id="fusion-static-enter:footer-khnl" style="display:none" data-fusion-component="footer-khnl"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news" rel="" target="_self">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather" rel="" target="_self">Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/livestream" rel="" target="_self">Watch Live</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/about-us/" rel="" target="_self">About HNN</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">KHNL/KGMB</li><li class="footer-contact | footer-address">420 Waiakamilo Road</li><li class="footer-contact | footer-address">Suite 205</li><li class="footer-contact | footer-city-state">Honolulu, HI 96817</li><li class="footer-contact | footer-phone">(808) 847-3246</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-service/" rel="noopener norefferer" target="_blank">Terms of Service</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy/" rel="noopener norefferer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/advertising/" rel="noopener norefferer" target="_blank">Advertising</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="http://publicfiles.fcc.gov/tv-profile/khnl" rel="noopener norefferer" target="_blank">KHNL Public Inspection File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:KHNLpublicfile@hawaiinewsnow.com" rel="noopener norefferer" target="_blank">KHNLPUBLICFILE@HAWAIINEWSNOW.COM (808) 847-3246</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="http://webpubcontent.raycommedia.com/khnl/eeopublic/hnn_eeo_pfr_oct19-sep20.pdf" rel="noopener norefferer" target="_blank">KHNL EEO Statement</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="http://publicfiles.fcc.gov/tv-profile/kgmb" rel="noopener norefferer" target="_blank">KGMB Public Inspection File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:KGMBpublicfile@hawaiinewsnow.com" rel="noopener norefferer" target="_blank">KGMBPUBLICFILE@HAWAIINEWSNOW.COM (808) 847-3246</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="http://webpubcontent.raycommedia.com/khnl/eeopublic/hnn_eeo_pfr_oct19-sep20.pdf" rel="noopener norefferer" target="_blank">KGMB EEO Statement</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/kfve" rel="noopener norefferer" target="_blank">KFVE FCC Public Inspection File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:KFVEpublicfile@hawaiinewsnow.com" rel="noopener norefferer" target="_blank">KFVEPUBLICFILE@HAWAIINEWSNOW.COM (808) 847-3246</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/kfve/equal-employment-opportunity-records/" rel="noopener norefferer" target="_blank">KFVE EEO Statement</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="http://webpubcontent.raycommedia.com/khnl/eeopublic/hnn_eeo_pfr_oct19-sep20.pdf" rel="noopener norefferer" target="_blank">KSIX EEO Statement</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/ksix-tv" rel="noopener norefferer" target="_blank">KSIX Public Inspection File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:KSIXpublicfile@hawaiinewsnow.com" rel="noopener norefferer" target="_blank">KSIXPUBLICFILE@HAWAIINEWSNOW.COM (808) 847-3246</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/kogg" rel="noopener norefferer" target="_blank">KOGG Public Inspection File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:KOGGpublicfile@hawaiinewsnow.com" rel="noopener norefferer" target="_blank">KOGGPUBLICFILE@HAWAIINEWSNOW.COM (808) 847-3246</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="http://webpubcontent.raycommedia.com/khnl/eeopublic/hnn_eeo_pfr_oct19-sep20.pdf" rel="noopener norefferer" target="_blank">KOGG EEO Statement</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2021 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-khnl" style="display:none" data-fusion-component="footer-khnl"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>