<!DOCTYPE html> <html lang="en-US"> <head> <script>var pb_global={pageName:"article-template",pageId:"r0XPM2G9TALMus",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"prod",resourceToken:"",_website:"khnl"};</script> <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"XPXCW-DAMJV-5VCNY-NSGAA-ZZ4G2";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>
  const addZeroPad = function(num) {
    num = Math.abs(num)
    num = num.toString()
    if (num.length === 1) {
      num = '0' + num
    }
    return num
  }

  const getTimezoneOffset = function() {
    const offset = -new Date().getTimezoneOffset() / 60
    const sign = offset < 0 ? '-' : '+'
    return sign + addZeroPad(offset) + ':00'
  }
</script> <script>
  var RCdataLayer = [{
    "adTarget": "khnl/web/news/national",
    "authors": [
                  
                    {
                      "_id": "",
                      "name": "Liz Weston",
                      "type": "author"
                    },
                  
                ],
    "canonicalUrl": "/2021/05/19/you-may-qualify-free-or-cheaper-health-insurance-now/",
    "contentId": "UNXOKG55DNBANOQCDIINRESVWM",
    "contentName": "You may qualify for free or cheaper health insurance now",
    "contentOwner": "digital-content-center",
    "contentTags":  [
                  
                    {
                      "text": "US",
                      "description": "US",
                      "slug": "us"
                    },
                  
                    {
                      "text": "politics",
                      "description": "politics",
                      "slug": "politics"
                    },
                  
                ],
    "contentType": "story",
    "datePublished": "2021-05-19T16:05:14.236Z",
    "description": "The American Rescue Plan expanded subsidies for people buying their own insurance on Affordable Care Act exchanges.",
    "distributorCategory": "staff",
    "distributorMode": "reference_denormalized",
    "distributorName": "Digital Content Center (DCC)",
    "distributorReferenceId": "e88ed0d3-8a57-4bfb-abdf-bd9a0bf9fcde",
    "distributorSubCategory": "gray-original-content",
    "hasVideo": true,
    "metaDescription": "The American Rescue Plan expanded subsidies for people buying their own insurance on Affordable Care Act exchanges.",
    "platformName": "Arc Feature Pack",
    "primarySection": 
                        
                        
                          
                          {
                            "name": "National",
                            "_id": "/news/national",
                            "path": "/news/national",
                          }
                        
                      ,
    "publishedDay": "19",
    "publishedMonth": "05",
    "publishedYear": "2021",
    "stationName": "khnl",
    "timezoneOffset": getTimezoneOffset(),
    "userAgent": navigator.userAgent,
    "userId": "",
    "userTimezone": Intl.DateTimeFormat().resolvedOptions().timeZone,
    "userTimezoneTimestamp": new Date()
  }]

</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","RCdataLayer","GTM-M5QQ3JP");</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta charset="UTF-8"/> <meta name="copyright" content="Copyright (c) 2021 "/> <meta name="google-site-verification" content="kKt8yOoBV1qN6DLbALpC42av77C773MCWRH4e41qgAM"/> <title>You may qualify for free or cheaper health insurance now</title> <meta name="keywords" content="american rescue plan, Affordable Care Act, health insurance"> <meta name="news_keywords" content="american rescue plan, Affordable Care Act, health insurance"/> <meta name="date" content="2021-05-19T16:05:14.236Z"/> <meta itemprop="description" name="description" content="The American Rescue Plan expanded subsidies for people buying their own insurance on Affordable Care Act exchanges."/> <meta name="robots" content="index,follow,noarchive"/> <meta name="googlebot" content="index"/> <meta name="googlebot-news" content="index"/> <link rel="canonical" href="https://www.hawaiinewsnow.com/2021/05/19/you-may-qualify-free-or-cheaper-health-insurance-now/"> <meta name="twitter:title" content="You may qualify for free or cheaper health insurance now"/> <meta name="twitter:image" content="https://www.hawaiinewsnow.com/resizer/ZGCDl_Q4yY7nz2Z3JUCVHwYGBh8=/1200x0/cloudfront-us-east-1.images.arcpublishing.com/raycom/J7WEUSMOVRHIFOVCVCGOTFKENA.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:description" content="The American Rescue Plan expanded subsidies for people buying their own insurance on Affordable Care Act exchanges."/> <meta name="twitter:site" content="@hawaiinewsnow"/> <meta name="twitter:creator" content="@hawaiinewsnow"> <meta property="og:url" content="https://www.hawaiinewsnow.com/2021/05/19/you-may-qualify-free-or-cheaper-health-insurance-now/"/> <meta property="og:title" content="You may qualify for free or cheaper health insurance now"/> <meta itemprop="image" property="og:image" content="https://www.hawaiinewsnow.com/resizer/ZGCDl_Q4yY7nz2Z3JUCVHwYGBh8=/1200x0/cloudfront-us-east-1.images.arcpublishing.com/raycom/J7WEUSMOVRHIFOVCVCGOTFKENA.jpg"/> <meta property="og:description" content="The American Rescue Plan expanded subsidies for people buying their own insurance on Affordable Care Act exchanges."/> <meta property="og:locale" content="en_US"/> <meta property="og:site_name" content="https://www.hawaiinewsnow.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="211629172302975"/> <meta property="fb:pages" content="192156350478"/> <meta property="fb:admins" content="644426401"/> <meta name="burst" content="khnl"/> <meta property="article:publisher" content="https://www.facebook.com/HawaiiNewsNow"> <meta property="article:tag" content="US, politics"> <link rel="amphtml" href="/2021/05/19/you-may-qualify-free-or-cheaper-health-insurance-now/?outputType=amp"> <meta property="article:section" content="National, National"> <meta name="author" content="Liz Weston"> <script data-schema="NewsArticle" type="application/ld+json">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</script> <script data-schema="Organization" type="application/ld+json">
      {
        "name": "KHNL",
        "url": "https://www.hawaiinewsnow.com",
        "logo": "https://www.hawaiinewsnow.com/pb/resources/images/rm_icons/khnl-icon.png?token=123",
        "@type": "Organization",
        
          "sameAs": [ "https://www.facebook.com/HawaiiNewsNow" ],
        
        "@context": "http://schema.org"
      }
    </script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous"> <link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Oswald:400,600,700|PT+Serif:400,400i,700i" rel="stylesheet"> <link href="/pb/resources/dist/3dcab09d681bdf5abc69/rm/rm-framework3dcab09d681bdf5abc69.css?v=103" rel="stylesheet"/> <style>.logo{background-image:url(/pb/resources/images/khnl-logo.svg?v=103)}.logo.logo-footer{background-image:url(/pb/resources/images/footer_icons/khnl-logo.svg?v=103)}</style> <link href="/pb/resources/dist/3dcab09d681bdf5abc69/rm/rm-framework3dcab09d681bdf5abc69.css?v=103" rel="stylesheet"/> <link href="/pb/resources/dist/3dcab09d681bdf5abc69/rm/rm-features3dcab09d681bdf5abc69.css?v=103" rel="stylesheet"/> <link href="/pb/resources/dist/3dcab09d681bdf5abc69/rm/rm-services3dcab09d681bdf5abc69.css?v=103" rel="stylesheet"/> <script>!function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2cls8t6KBypLbdq1DhS96TN0jAUw7vi5UV9M0HjgBdDEt5XAskyMhzDI",o.parentNode.insertBefore(t,o)}(document,"script"),function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}}(window,"admiral");
!function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)}(window,"googletag","function");
!function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if(function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}}(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=
function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2fps2sE1t7EWrjxmB6cEm9xffJvHy9iI4hUaJ1v_UR3lR8lD7q9J9CuLybGYpTpu22RhQgrslA",t.parentNode.insertBefore(o,t)}(document,window,"__uspapi","__uspapiLocator","script");</script> <script src="/pb/gr/c/default/r0XPM2G9TALMus/arcAdsJS/cdbd7d78da.js?v=103"></script> <script>
  const arcAds = new ArcAds({
    dfp: {
      id: '63316753'
    }
  });
  window.arcAds = arcAds;
</script> <script>!function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement("iframe");t.display="none",t.onload=function(){var n=t.contentWindow.document,c=n.createElement("script");c.src="//cd.connatix.com/connatix.playspace.js",c.setAttribute("async","1"),c.setAttribute("type","text/javascript"),n.body.appendChild(c)},n.head.appendChild(t)}}(document);</script> 
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"","rua.texp":""}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="C69C2-9APQK-BL642-PSK5C-FH64N",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"C69C2-9APQK-BL642-PSK5C-FH64N",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxbsjusyffjaeq-f-d837fa67d-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"737817","ak.ai":parseInt("466073",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"15e149ca","ak.r":37762,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":35590,"ak.gh":"23.32.16.73","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1621444617","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==aWe5tFBoLNH/bMdebf2oAAw2jRnghVL38GFHefllBj7dVKy0FSoMj8JvbtSZ+7Q7xXxcqiF4GL/S3dWfFFJK3xx8eJavQuDFY+N2JWbXemuj+DIjC10NnSgF3z/OKknU5rbRbz5fRuG+T6H0KYu1cJdFO15EOQ7S1rCotFbSvn9T5b1piGtBlWe2UVJvHXb2F+BfygId4C3A2dbJyt7Ce/BO7zejybqKmi8yHC2BUfaqoA1T3JKAhslH0HDfOEfVFK/TGi3sVDUphvFrymZPGahgmjs9diVfYdgyQjbVl5APapDC0CF+ImYFGjpd45RDLj6cQiBBBuDI3QtoJfQM/l5HwA8z+ueH3Q4jtKSmZCN17Etd9a2DwDLLuAZWRHrhqRRKHRaSsODHgf7A2ji5w/u7e7g2k1TRyVqfLjisR3k=","ak.pv":"31","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"","rua.texp":""}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="C69C2-9APQK-BL642-PSK5C-FH64N",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"C69C2-9APQK-BL642-PSK5C-FH64N",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxbsjusyffjaeq-f-d837fa67d-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"737817","ak.ai":parseInt("466073",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"15e149ca","ak.r":37762,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":35590,"ak.gh":"23.32.16.73","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1621444617","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==aWe5tFBoLNH/bMdebf2oAAw2jRnghVL38GFHefllBj7dVKy0FSoMj8JvbtSZ+7Q7xXxcqiF4GL/S3dWfFFJK3xx8eJavQuDFY+N2JWbXemuj+DIjC10NnSgF3z/OKknU5rbRbz5fRuG+T6H0KYu1cJdFO15EOQ7S1rCotFbSvn9T5b1piGtBlWe2UVJvHXb2F+BfygId4C3A2dbJyt7Ce/BO7zejybqKmi8yHC2BUfaqoA1T3JKAhslH0HDfOEfVFK/TGi3sVDUphvFrymZPGahgmjs9diVfYdgyQjbVl5APapDC0CF+ImYFGjpd45RDLj6cQiBBBuDI3QtoJfQM/l5HwA8z+ueH3Q4jtKSmZCN17Etd9a2DwDLLuAZWRHrhqRRKHRaSsODHgf7A2ji5w/u7e7g2k1TRyVqfLjisR3k=","ak.pv":"31","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body> <div id="pb-root" class=""><a class="skip-link" href="#header">Skip to content</a> <section id="nav" class="relative zindex-higher col"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-sales-nav" id="fTkOAx19TALMus"> <div id="sales-nav" class="background-grey-minimal visible-lg"> <div class="container"> <ul class="list-unstyled flex-container-row padded padded-top padded-bottom padded-xs"> <li class="padded padded-right padded-md flex-shrink"><a href="http://hawaiinewsnow.tributes.com/national/home" class="color-grey-dark">Tributes</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.hinowdaily.com" class="color-grey-dark">HI NOW</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.hawaiinewsnow.com/jobs" class="color-grey-dark">Jobs</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.hawaiinewsnow.com/story/24913451/join-our-team" class="color-grey-dark">Join Our Team</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="https://www.hawaiinewsnow.com/checkouttakeout" class="color-grey-dark">Check Out 'n' Take Out</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="https://www.hawaiinewsnow.com/advertise/" class="color-grey-dark">Advertise with Us</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.hawaiinewsnow.com/about-us" class="color-grey-dark">About Us</a></li> </ul> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="f0jJD9j9TALMus"> <style>.pb-f-article-body .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 200px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}.pb-f-article-body .card .img-container.width-full,.pb-f-article-header .card .img-container.width-full{background-color:#f9f9f9}.pb-f-article-header .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 150px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}</style> </div> <div class="pb-container"> </div> </section> <header id="sticky-nav" class="sticky zindex-higher col"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-global-navigation-bar" id="fCMSVi19TALMus"> <div id="app-bar" class="app-bar card padded padded-sm padded-top padded-bottom width-full" role="navigation"> <div class="justify-space-between align-items-center flex-container-row relative app-bar-inner container"> <button id="app-bar-topics-button" name="topicsMenu" class="app-button justify-center flex-container-row no-border" data-role="open-tray" data-tray="topics"> <span class="fa fa-2x fa-bars" aria-hidden="true"></span> </button> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="https://www.hawaiinewsnow.com"> <div class="logo logo-slim"></div> </a> </div> <div class="app-bar-top-container flex-3 flex-container-row relative spaced spaced-sm spaced-left spaced-right hidden-sm"> <ul id="app-bar-top-menu" class="list-unstyled flex-container-row topics-list uppercase align-items-center flex-shrink"> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="http://www.hawaiinewsnow.com/live/" class="">LIVE</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/news" class="">News</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="https://www.hawaiinewsnow.com/news/wuhan-coronavirus-outbreak" class="">COVID-19</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/health/coronavirus/vaccine" class="">Vaccinating Hawaii</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/weather" class="">Weather</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="http://www.hawaiinewsnow.com/sunrise/" class="">Sunrise</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="http://www.hawaiinewsnow.com/podcasts" class="">Podcasts</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/sports" class="">Sports</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="http://www.hinowdaily.com" class="">HI NOW</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/etc" class="">ETC</a> </h3> </li> </ul> </div> <div class="search-box-container search-box flex flex-container-row align-items-center justify-end"> <div class="search-box-inner"> <form class="search search-expandable-form small" action="/search/" method="GET"> <input type="checkbox" class="checkbox" name="search-action" id="search-action"/> <label class="magnifying-glass" for="search-action"> <i class="search-button fa fa-search"></i> <i class="close-button fa fa-times"></i> </label> <input type="text" class="search-text-field" id="expandable-search" name="q" placeholder="Search..."/> </form> </div> </div> </div> </div> <div class="app-bar-tray" data-role="tray" data-tray="topics"> <nav [class]="visible == true ? 'tray left-0 hidden width-full zindex-high tray-open visible' : 'tray left-0 hidden width-full zindex-high hidden'" class="tray left-0 hidden width-full zindex-high"> <div class="topics-tray tray-contents card card-dark padded padded-bottom padded-md"> <div class="tray-contents-inner container" tabindex="0"> <div class="five-hundred-screen-height"> <div class="container"> <div class="flex-grid"> <div class="tray-section tray-section-1 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/news" class="color-white">News</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="http://www.hawaiinewsnow.com/live" class="color-white">Watch Live</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="https://www.hawaiinewsnow.com/news/top-story/" class="color-white">Local Headlines</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/news/national" class="color-white">National News</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="https://www.hawaiinewsnow.com/news/climate-change/" class="color-white">A Climate for Change</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="http://www.hawaiinewsnow.com/podcasts" class="color-white">Podcasts</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-8"> <a href="/news/this-is-now" class="color-white">This Is Now</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-9"> <a href="/news/special-coverage" class="color-white">Special Reports</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-10"> <a href="http://www.hawaiinewsnow.com/traffic" class="color-white">Traffic</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-11"> <a href="/community/user-content" class="color-white">Submit Your Photos!</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-12"> <a href="https://www.vuit.com/live/17150/kgmb%20khnl" class="color-white">Latest Newscasts</a> </div> </div> </div> </div> <div class="tray-section tray-section-2 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/news/wuhan-coronavirus-outbreak" class="color-white">Coronavirus Pandemic</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="https://www.hawaiinewsnow.com/health/coronavirus/news" class="color-white">Latest Headlines</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/health/coronavirus/pandemic-one-year" class="color-white">The Pandemic: A Year With Coronavirus</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="https://www.hawaiinewsnow.com/news/wuhan-coronavirus-outbreak/response-panel" class="color-white">Town Hall Discussions</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="www.hawaiinewsnow.com/health/coronavirus/vaccine" class="color-white">Vaccination Information</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="/health/coronavirus/economic-impact" class="color-white">Economic Impacts</a> </div> </div> </div> </div> <div class="tray-section tray-section-3 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/weather" class="color-white">Weather</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="http://www.hawaiinewsnow.com/weather/hurricane" class="color-white">HNN Hurricane Center</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/news/weather" class="color-white">Latest Weather Updates</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/weather/surf-report" class="color-white">Surf Report</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="/weather/tsunami" class="color-white">Tsunami Center</a> </div> </div> </div> </div> <div class="tray-section tray-section-4 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/sunrise" class="color-white">Sunrise</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/programming/morning-show/open-house" class="color-white">Sunrise Open House</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/programming/morning-show/healthier-hawaii" class="color-white">Healthier Hawaii</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/programming/morning-show/on-the-road" class="color-white">Sunrise On The Road</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="/programming/morning-show/whats-trending" class="color-white">What's Trending</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="/programming/morning-show/howards-business-report" class="color-white">Howard's Business Report</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-8"> <a href="/programming/morning-show/smart-money-monday" class="color-white">Smart Money Monday</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-9"> <a href="/programming/morning-show/word-of-the-day" class="color-white">Hawaiian Word Of The Day</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-10"> <a href="/programming/morning-show/hawaii-stands-together" class="color-white">Hawaii Stands Together</a> </div> </div> </div> </div> <div class="tray-section tray-section-5 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="http://www.hinowdaily.com/?_ga=2.2129776.1535494514.1611603086-900432137.1586990876" class="color-white">HI Now</a> </h3> </div> </div> <div class="tray-section tray-section-6 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/sports" class="color-white">Sports</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/sports/ncaa/hawaii" class="color-white">Warrior Nation</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/sports/olympics" class="color-white">Tokyo Summer Olympics</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/sports/polynesian-bowl" class="color-white">Polynesian Bowl 2020</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="http://www.hawaiinewsnow.com/scoringlive" class="color-white">ScoringLive</a> </div> </div> </div> </div> <div class="tray-section tray-section-7 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/etc" class="color-white">ETC</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/talkstory" class="color-white">Talk Story</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="https://www.hawaiinewsnow.com/entertainment/pop-up-makeke/" class="color-white">Pop-Up Makeke</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="https://www.hawaiinewsnow.com/entertainment/kupuna-power" class="color-white">Kupuna Power</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="/merriemonarch" class="color-white">Merrie Monarch</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="/keikihula" class="color-white">Keiki Hula</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-8"> <a href="https://www.hawaiinewsnow.com/cultureweek" class="color-white">Culture Week</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-9"> <a href="/nahoku" class="color-white">Na Hoku Awards</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-10"> <a href="/k5/cheap-eats" class="color-white">Cheap Eats</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-11"> <a href="/k5/pacific-pulse" class="color-white">Pacific Pulse</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-12"> <a href="/k5/k5mele" class="color-white">K5 Mele</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-13"> <a href="/teen-talk" class="color-white">Teen Talk</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-14"> <a href="/checkouttakeout" class="color-white">Check Out 'n' Take Out</a> </div> </div> </div> </div> <div class="tray-section tray-section-8 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/programming/schedule" class="color-white">TV Guide</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="http://www.hawaiinewsnow.com/programming/schedule/" class="color-white">TV Listings</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="http://honolulu.thistv.com/" class="color-white">KGMB This TV</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="https://www.hawaiinewsnow.com/telemundo/" class="color-white">Telemundo Hawaii</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="http://khnl.antennatv.tv/" class="color-white">KHNL Antenna TV</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="/news/entertainment/movies" class="color-white">Terry's Take</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-8"> <a href="https://www.graydc.com/" class="color-white">Gray DC Bureau</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-9"> <a href="https://www.investigatetv.com/" class="color-white">Investigate TV</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-10"> <a href="http://www.circleallaccess.com" class="color-white">Circle - Country Music & Lifestyle</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-11"> <a href="https://www.fullcourtgreta.com/" class="color-white">Full Court Press with Greta Van Susteren</a> </div> </div> </div> </div> <div class="tray-section tray-section-9 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/about-us" class="color-white">About Us</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="http://www.hawaiinewsnow.com/hnn-news-team" class="color-white">Anchors & Reporters</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/hnn-news-department" class="color-white">News Department</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="http://www.hawaiinewsnow.com/hnn-sales-team" class="color-white">Sales Department</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="/community/calendar" class="color-white">Calendar</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="/community" class="color-white">Community</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-8"> <a href="http://www.hawaiinewsnow.com/story/24913451/join-our-team" class="color-white">Jobs</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-9"> <a href="http://www.hawaiinewsnow.com/story/15350228/eeo-public-files" class="color-white">EEO Public File Reports</a> </div> </div> </div> </div> </div> </div> </div> </div> </div> </nav> </div> </div> </div> </header> <section id="top" class="width-full"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-breaking-news" id="f0XkUxA9TALMus"> <div id="breaking-news-wrapper" class="breaking-news-wrapper" data-feature-name="breaking-news-bar" data-feature-grouping=".pb-f-global-breaking-news" data-page-uri="/fragment-khnl-breaking/" data-url="/pb/api/v2/render/feature" data-website="khnl" data-view-unpublished=""> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-weather-weather-alerts" id="f0Z8mZe9TALMus"> <div id="weather-alerts-wrapper" class="weather-alerts-wrapper" data-feature-name="weather-alerts-bar" data-feature-grouping=".pb-f-weather-weather-alerts" data-page-uri="/khnl-weather-alerts/" data-url="/pb/api/v2/render/feature" data-website="khnl"> <div data-href="/pb/api/v2/render/feature"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f08BZE69TALMus"> <div id="ad1302-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1302" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1302",slotName:"khnl/web/news/national",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"UNXOKG55DNBANOQCDIINRESVWM"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> </div> </section> <div class="container flex-grid"> <article id="content-well" class="col desktop-8 tablet-12 mobile-12"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-article-header" id="f085Zzy9TALMus"> <div class="card spaced card-article width-full spaced-bottom spaced-xs"> <div class="text-align-left card-content"> <ul class="tag-list-wrapper list-unstyled flex-container-row text-align-left uppercase unstyled-link spaced spaced-top spaced-sm call-to-action bold"> <li class=""> <a class="tag unstyled-link call-to-action uppercase bold unstyled-link tag-first" href="https://www.hawaiinewsnow.com/news/national"> National News </a> </li> </ul> <h1 class="spaced spaced-xs spaced-top spaced-bottom">You may qualify for free or cheaper health insurance now</h1> <h2 class="spaced spaced-xs spaced-top">It’s part of the American Rescue Plan</h2> </div> <div class="spaced spaced-top spaced-sm"> <div class="card-content"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-article-goldfish-video" id=""> <div class="video"> <div class="goldfish-video" data-video-id="powa-629-b20fe94c-be3b-4277-b73e-6abc9049b373" data-script-path="d3mo2m0b34ee8e" data-environment="prod"></div> <div class="goldfish-player" data-page-on="1" data-producer="CNN Newsource, CNN"> <div class="powa" id="powa-629-b20fe94c-be3b-4277-b73e-6abc9049b373" data-ping-rate="15" data-org="raycom" data-uuid="b20fe94c-be3b-4277-b73e-6abc9049b373" data-playthrough="true" data-shadow-dom="false" data-sticky="true" data-autoplay="true" data-preroll-ad-path="63316753/khnl/web/news/national" data-ads="true"></div> </div> <figcaption class="caption-text spaced spaced-top spaced-xs flex-container-row justify-space-between"> <div>Michigan voters react to Biden economy</div> </figcaption> </div> </div> </div> </div> </div> </div> <div class="flex-grid flex-container-row flex-mobile-column col col-no-side-gutter pb-layout-item pb-chain pb-c-article-double-chain full" id="cKSqj629TALMus"> <section id="article-sharebar" class="col col-no-gutter desktop-1 visible-lg spaced spaced-top spaced-sm"> <div class="flex flex-container-row sticky"> <span class="sharebar app-bar-share sharebar flex-container-column text-align-right"> <button class="social-icon spaced spaced-top spaced-sm" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=You+may+qualify+for+free+or+cheaper+health+insurance+now&amp;url=https%3A%2F%2Fwww.hawaiinewsnow.com%2F2021%2F05%2F19%2Fyou-may-qualify-free-or-cheaper-health-insurance-now%2F', 'share_popup', 'height=500,width=650' ); return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fab fa-twitter social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> <button class="social-icon spaced spaced-top spaced-sm" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hawaiinewsnow.com%2F2021%2F05%2F19%2Fyou-may-qualify-free-or-cheaper-health-insurance-now%2F&amp;title=You+may+qualify+for+free+or+cheaper+health+insurance+now', 'share_popup', 'height=500,width=650' ); return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fab fa-facebook-f social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> <a href="mailto:?subject=You%20may%20qualify%20for%20free%20or%20cheaper%20health%20insurance%20now&amp;body=Read%20more%20on%20You%20may%20qualify%20for%20free%20or%20cheaper%20health%20insurance%20now%20at%20https%3A%2F%2Fwww.hawaiinewsnow.com%2F2021%2F05%2F19%2Fyou-may-qualify-free-or-cheaper-health-insurance-now%2F"> <button class="social-icon spaced spaced-top spaced-sm" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="far fa-envelope social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> </a> </span> </div> </section> <section class="col col-no-gutter desktop-11 tablet-12 mobile-12 spaced spaced-top spaced-sm"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-byline" id="fyPzDO19TALMus"> <div class="card"> <div class="byline spaced spaced-bottom spaced-md card-content display-inline"> By <span class="font-bold color-black">Liz Weston</span> <span class="font-bold">|</span> <span class="timestamp"> May 19, 2021 at 6:05 AM HST - Updated May 19 at 6:05 AM </span> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="f0nmXHG9TALMus"> <div class="collection collection-cards" id="article-body"> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>(<a href="https://www.nerdwallet.com/article/finance/you-may-qualify-for-free-or-cheaper-health-insurance-now?utm_campaign=ct_prod&amp;utm_source=syndication&amp;utm_medium=wire&amp;utm_term=graytv&amp;utm_content=995587" target="_blank">NerdWallet</a>) - The latest coronavirus relief package did more than dole out $1,400 checks. The law also made health insurance free for millions more people and reduced costs for others, at least for now.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The American Rescue Plan, which President Joe Biden signed in March, expanded subsidies for people buying their own insurance on Affordable Care Act exchanges. In addition, anyone who receives unemployment benefits this year can qualify for zero-premium health insurance through the exchanges, regardless of income.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>In fact, many people who are currently uninsured will qualify for free or low-cost coverage through the exchanges or Medicaid, says Daniel McDermott, a policy analyst with KFF, the nonpartisan health care think tank formerly known as the Kaiser Family Foundation.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>People who lost their jobs but want to keep their former employer’s health insurance also may get help. If you don’t qualify for group health insurance elsewhere, the federal government will pay your COBRA premiums for up to six months.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1700-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1700" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1700",slotName:"khnl/web/news/national/UNXOKG55DNBANOQCDIINRESVWM",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="header" class="card collection-item card-embedded-content"> <div class="card-content card-article"> <h3 class="bold"> Millions qualify for free ACA coverage</h3> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Since 2013, ACA exchanges have allowed people to buy individual and family health insurance policies, usually with tax credits that reduced their premiums and other costs. ACA has four levels: bronze, silver, gold and platinum. Bronze plans typically have the lowest monthly premiums and the highest deductibles; platinum plans have the highest premiums and the lowest deductibles.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Before the new relief package, people with incomes greater than 400% of the federal poverty level typically didn’t qualify for subsidies to reduce their premiums. Now people with incomes up to 600% of the poverty level — up to $76,560 for a single person or $157,200 for a family of four — can qualify, according to KFF. (KFF’s <a href="https://www.kff.org/interactive/subsidy-calculator/">calculator</a> can show you how much you’d likely pay for ACA coverage.)</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The relief package reduced premiums for the vast majority of people who buy their own insurance, McDermott says. In addition, nearly half of the 29 million currently uninsured now qualify for a free plan, he says.</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad63-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad63" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad63",slotName:"khnl/web/news/national/UNXOKG55DNBANOQCDIINRESVWM",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Those with incomes below 250% of the poverty line also will benefit from reduced cost-sharing, which means lower deductibles and other out-of-pocket costs. At 150% of the poverty line — income of about $19,000 for a single person and just under $40,000 for a family of four — people qualify for zero-premium silver plans with annual deductibles of just $177.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad716-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad716" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad716",slotName:"khnl/web/news/national/UNXOKG55DNBANOQCDIINRESVWM",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Millions of unemployed people will be eligible for similar coverage. Anyone who receives <a href="https://www.nerdwallet.com/article/finance/coronavirus-spending-bill-expands-unemployment-what-you-need-to-know?utm_campaign=ct_prod&amp;utm_content=995587&amp;utm_medium=wire&amp;utm_source=syndication&amp;utm_term=graytv">unemployment benefits</a> for any part of 2021 can qualify for a zero-premium silver plan with the maximum cost-sharing reductions, McDermott says. “For all intents and purposes, the health insurance exchanges are going to look at you as if your income was under 150%” of poverty level, he says.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>This new provision for the unemployed may not be reflected on <a href="http://healthcare.gov/" target="_blank">HealthCare.gov</a> and most state-based exchanges until this summer, and perhaps not until fall, McDermott says.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>“It is my understanding, though, that if these people enroll in coverage now and can prove that they received unemployment benefits at some point in 2021, then the benefits will be retroactive and they will eventually be reimbursed for the unnecessary expenses they incurred,” McDermott says.</p> </div> </div> <div data-type="header" class="card collection-item card-embedded-content"> <div class="card-content card-article"> <h3 class="bold"> How to qualify for ACA subsidies</h3> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The expansion of Affordable Care Act subsidies is retroactive to Jan. 1 and will continue through Dec. 31, 2022. People must purchase their insurance from <a href="http://healthcare.gov/" target="_blank">Healthcare.gov</a> or their state’s ACA exchange to qualify for subsidies. The act also created a new special enrollment period that extends through Aug. 15, 2021.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad303-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad303" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad303",slotName:"khnl/web/news/national/UNXOKG55DNBANOQCDIINRESVWM",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Some people still don’t qualify for subsidies, including most people with incomes above 600% of the poverty line; undocumented immigrants; people who have offers of employer-provided health insurance that’s considered affordable; and certain low-income people in states that haven’t expanded Medicaid coverage.</p> </div> </div> <div data-type="header" class="card collection-item card-embedded-content"> <div class="card-content card-article"> <h3 class="bold"> What you should know about free COBRA coverage</h3> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Many people prefer to keep their employer’s health insurance coverage when they lose their jobs, although the cost is often prohibitive. Most employers pay a large portion of the cost to cover workers, but former employees who opt to extend their coverage using the federal COBRA law typically must pay the full premium plus a 2% administrative fee.</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad422-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad422" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad422",slotName:"khnl/web/news/national/UNXOKG55DNBANOQCDIINRESVWM",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Thanks to the new law, employers are required to provide free COBRA coverage from April 1 through Sept. 30 to eligible former employees who lost their health care coverage because of involuntary termination or a reduction in hours, says financial planner and certified public accountant Kelley Long, consumer financial education advocate for the American Institute of CPAs. The employers’ cost will be offset by federal tax credits.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>If you’re eligible for other group health coverage — through a spouse, new employer or Medicare, for example — you won’t qualify for free COBRA.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad563-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad563" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad563",slotName:"khnl/web/news/national/UNXOKG55DNBANOQCDIINRESVWM",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>“The intention is to help people who have no other options and would otherwise be uninsured because they can’t afford COBRA,” Long says.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Normally you have 60 days after you lose your job to opt for COBRA coverage, which typically lasts a total of 18 months. If you missed that 60-day window, or signed up but then dropped coverage, you may have another opportunity to enroll. The new law extends the sign-up period so that people who lost their jobs during the pandemic can get the free coverage. Employers are required to reach out to eligible former employees by May 31. If you think you’re eligible but you haven’t heard from your employer, McDermott recommends contacting your former employer’s human resources department.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>There will be a special enrollment window at the end of September to allow people with COBRA to switch to an ACA plan, McDermott says.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p><i>This article was written by NerdWallet and was originally published by the Associated Press.</i></p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad889-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad889" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad889",slotName:"khnl/web/news/national/UNXOKG55DNBANOQCDIINRESVWM",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p><b>More From NerdWallet</b></p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad1989-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1989" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1989",slotName:"khnl/web/news/national/UNXOKG55DNBANOQCDIINRESVWM",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="list" class="card collection-item "> <div class="card-content card-article"> <ul class="secondary no-margin"> <li class="spaced spaced-xs spaced-top"><a href="https://www.nerdwallet.com/article/finance/smart-money-podcast-free-health-insurance-and-finding-scholarships?utm_campaign=ct_prod&amp;utm_source=syndication&amp;utm_medium=wire&amp;utm_term=graytv&amp;utm_content=995587">Smart Money Podcast: Free Health Insurance and Finding Scholarships</a></li> <li class="spaced spaced-xs spaced-top"><a href="https://www.nerdwallet.com/article/finance/what-motherhood-taught-me-about-money-8-moms-weigh-in?utm_campaign=ct_prod&amp;utm_source=syndication&amp;utm_medium=wire&amp;utm_term=graytv&amp;utm_content=995587">What Motherhood Taught Me About Money: 8 Moms Weigh In</a></li> <li class="spaced spaced-xs spaced-top"><a href="https://www.nerdwallet.com/article/finance/befriend-your-money-and-reap-the-benefits?utm_campaign=ct_prod&amp;utm_source=syndication&amp;utm_medium=wire&amp;utm_term=graytv&amp;utm_content=995587">Befriend Your Money and Reap the Benefits</a></li> </ul> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Liz Weston writes for NerdWallet. Email: <a href="mailto:lweston@nerdwallet.com" target="_blank">lweston@nerdwallet.com</a>. Twitter: @lizweston.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The article <a href="https://www.nerdwallet.com/article/finance/you-may-qualify-for-free-or-cheaper-health-insurance-now?utm_campaign=ct_prod&amp;utm_source=syndication&amp;utm_medium=wire&amp;utm_term=graytv&amp;utm_content=995587" target="_blank">You May Qualify for Free or Cheaper Health Insurance Now</a> originally appeared on NerdWallet.</p> </div> </div> <div data-type="text" class="card collection-item card-border-bottom card-border-bottom-thick card-border-bottom-dark"> <div class="card-content card-article"> <p><i>Copyright 2021 NerdWallet via Gray Media Group, Inc. All rights reserved.</i></p> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-connatix" id="fmiIH219TALMus"> <div class="flex-grid ad-connatix spaced spaced-lg spaced-top spaced-bottom "> <div class="col desktop-12 tablet-12 mobile-12"> <div id="connatix-highlights-embed" class="connatix-container box-shadow-light"> <script id="a1c1c57f95064f50bba9396a0b142ced">cnxps.cmd.push(function(){cnxps({playerId:"f9fffc94-548a-4bce-b021-fe7244adf410"}).render("a1c1c57f95064f50bba9396a0b142ced")});</script> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-outbrain" id="f6wgrq19TALMus"> <div id="outbrain-article-ad" class=""> <div class="OUTBRAIN" data-widget-id="AR_8" data-src="https://www.hawaiinewsnow.com/2021/05/19/you-may-qualify-free-or-cheaper-health-insurance-now/" data-ob-template="raycom"> </div> <div class="OUTBRAIN" data-widget-id="AR_9" data-src="https://www.hawaiinewsnow.com/2021/05/19/you-may-qualify-free-or-cheaper-health-insurance-now/" data-ob-template="raycom"> </div> </div> </div> </section> </div> <div class="pb-container"> </div> </article> <aside id="right-rail" class="col desktop-4 tablet-12 mobile-12 right-rail"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-ads-arcads tablet-6 mobile-12 desktop-12" id="f0xp8z7aTALMus"> <div id="ad1115-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1115" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1115",slotName:"khnl/web/news/national",adType:"flex-cube",dimensions:"[[[300, 600], [300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"UNXOKG55DNBANOQCDIINRESVWM"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix col desktop-12 tablet-6 mobile-12 pb-feature pb-layout-item pb-f-weather-forecast-box" id="f0aLsMraTALMus"> <div class="invisible weather-gradient flex-grid color-white pb-weather day" id="weather-forecast-box" data-valid-content="true"> <div id="forecast-box-bg-wrapper" data-current-bg-image="day-partly-cloudy" data-default-location-code="USHI0026" class="weather-item flex pb-weather pb-forecast-box padded padded-md padded-top padded-bottom padded-right padded-left"> <div id="forecast-box-content"> <input type="hidden" id="forecast-box-zip-code" data-url="/pb/api/v2/render/feature/weather/forecast-box" data-feature-grouping=".pb-f-weather-forecast-box" data-website="khnl" data-location-code="USHI0026" data-language="en" data-content-config-keys='Code,Language' data-content-config-values='USHI0026,en' data-custom-field-keys='spanish' data-custom-field-values=''/> <div class="col spaced spaced-top spaced-sm"> <div class="flex-container-row justify-center"> <div class="spaced spaced-right spaced-lg flex-container-row align-items-center"> <a href="https://www.hawaiinewsnow.com/weather"> <img class="radar-image" src="//webpubcontent.raycommedia.com/khnl/weather/stateradar_web_full.jpg" width="100%"/> </a> </div> <div class="flex-container-column"> <div class="flex-container-row"> <div class="font-bold temp temp-lg weather-temp temp-lg-forecast-box" data-temp-f="74" data-temp-c="23"> 74</div> <div class="icon spaced spaced-left spaced-md flex-container-row align-items-center"> <img width="40px" height="40px" src="/pb/resources/images/weather/weather-condition-icons/400x400/66_daily_forecast.png" alt="weather icon"/> </div> </div> <div class="spaced spaced-sm spaced-top text-align-center"> <div class="flex-container-column relative"> <div class="text-align-center"> <span class="location font-bold"> Currently in<br/>Honolulu, HI</span> </div> </div> </div> <div class="flex-container-row spaced spaced-top spaced-md justify-center"> <a href="https://www.hawaiinewsnow.com/weather"> <button class="weather uppercase button button-mini-radius button-transparent button-white-border color-white bold font-sm padded padded-xs padded-left padded-right padded-top padded-bottom"> Full Forecast</button> </a> </div> </div> </div> </div> </div> <div class="flex-container-row justify-center spaced spaced-md spaced-bottom spaced-top font-semi-bold"> <span class="spaced spaced-right spaced-sm">Sponsored By</span> <div id="ad1134-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1134" class="arcad ad-120x30"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1134",slotName:"khnl/web/weather-widget",adType:"weather-sponsorship",dimensions:"[[[120, 30]], [[120, 30]], [[120, 30]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"weather",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:false,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> </div> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-article-author-bio" id="fytf7w1aTALMus"> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-mailchimp-signup" id="f0Y255haTALMus"> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="cTz9Gr1aTALMus"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="f022s5KaTALMus"> <div class="flex-feature "> <h3 class="bold"><span class="rectangle"></span> RECENT CONTENT</h3> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-42182" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2021/05/19/house-vote-independent-panel-probe-jan-attack/"> <img class="width-full " alt="McConnell says he’ll oppose Jan. 6 commission to probe riot" src="https://www.hawaiinewsnow.com/resizer/cOg5CQ2JDZatz1ERC4014yIt-UY=/1200x600/cloudfront-us-east-1.images.arcpublishing.com/raycom/22PLXIPMUFFGRKOD6MDFHM2PAU.JPG"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2021/05/19/house-vote-independent-panel-probe-jan-attack/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; McConnell says he’ll oppose Jan. 6 commission to probe riot</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">While the measure is expected to be approved Wednesday by the House, a commission will likely be a more difficult sell in the Senate. Republicans there are signaling that they will try to block — or at least slow down — the effort.</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>MARY CLARE JALONICK, ALAN FRAM and LISA MASCARO</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2021/05/19/texas-governor-signs-law-banning-abortions-early-weeks/"> <img class="width-full " alt="Texas governor signs law banning abortions early as 6 weeks" src="https://www.hawaiinewsnow.com/resizer/4SHB9jJkmPQnUDJrJPDAiZPLwT4=/1200x600/cloudfront-us-east-1.images.arcpublishing.com/raycom/GCJGEEBL4ZGBTGRSHXNL5H6MEQ.webp"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2021/05/19/texas-governor-signs-law-banning-abortions-early-weeks/"> Texas governor signs law banning abortions early as 6 weeks</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">The law signed by Republican Gov. Greg Abbott puts Texas in line with more than a dozen other states that ban abortions after the detection of a fetal heartbeat.</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Associated Press</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fcNjaj2aTALMus"> <div id="ad442-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad442" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad442",slotName:"khnl/web/news/national",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"UNXOKG55DNBANOQCDIINRESVWM"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c6aFv01aTALMus"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="f0KVInnaTALMus"> <div class="flex-feature "> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-12339" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2021/05/19/israeli-airstrikes-kill-level-large-family-home-gaza/"> <img class="width-full " alt="Israel’s Netanyahu ‘determined’ to continue Gaza operation" src="https://www.hawaiinewsnow.com/resizer/WHUOl9148pLXswY6OYe-cwGGpKc=/1200x900/cloudfront-us-east-1.images.arcpublishing.com/raycom/VW7RV2WBYBGCNDP7OAAF5UWJCY.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2021/05/19/israeli-airstrikes-kill-level-large-family-home-gaza/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Israel’s Netanyahu ‘determined’ to continue Gaza operation</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>FARES AKRAM and JOSEPH KRAUSS</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 20m at 5:46 AM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2021/05/19/eternally-grateful-deputy-saves-day-old-girl-who-choked-formula/"> <img class="width-full " alt="‘Eternally grateful’: Deputy saves 10-day-old girl who choked on formula" src="https://www.hawaiinewsnow.com/resizer/h5EFtX8RsMO2H0RFzTANF1wXi-A=/1200x900/cloudfront-us-east-1.images.arcpublishing.com/raycom/7PSUQ3PIOBCSXP4QAE454NHHFY.JPG"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2021/05/19/eternally-grateful-deputy-saves-day-old-girl-who-choked-formula/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; ‘Eternally grateful’: Deputy saves 10-day-old girl who choked on formula</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>KCAL/KCBS Staff</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 25m at 5:40 AM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2021/05/19/i-am-proud-demi-lovato-comes-out-nonbinary/"> <img class="width-full " alt="‘I am proud’: Demi Lovato comes out as nonbinary" src="https://www.hawaiinewsnow.com/resizer/RiahIraxu57huu_3G48NEpGqrAY=/1200x900/cloudfront-us-east-1.images.arcpublishing.com/raycom/RJIDWDJS6NCQZEYEFC2DHGDLWU.JPG"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2021/05/19/i-am-proud-demi-lovato-comes-out-nonbinary/"> ‘I am proud’: Demi Lovato comes out as nonbinary</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Associated Press</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 29m at 5:37 AM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2021/05/18/prosecutor-body-cam-officer-involved-shootings-be-withheld-least-days/"> <img class="width-full " alt="Prosecutor: Body cam footage in fatal police shootings to be withheld for at least 30 days" src="https://www.hawaiinewsnow.com/resizer/ocKU-mbf-0fGIqMbvJ-eqpXDvr0=/1200x900/cloudfront-us-east-1.images.arcpublishing.com/raycom/ZBPUVDVBSVHSLPNNBMJIS34F5E.JPG"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2021/05/18/prosecutor-body-cam-officer-involved-shootings-be-withheld-least-days/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Prosecutor: Body cam footage in fatal police shootings to be withheld for at least 30 days</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>Rick Daysog</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 37m at 5:29 AM </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="pb-container"> </div> </aside> <div id="recirc" class="col desktop-12 tablet-12 mobile-12"> </div> </div> <section id="bottom" class="col desktop-12 tablet-12 mobile-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fR6Wln1aTALMus"> <div id="ad10-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad10" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad10",slotName:"khnl/web/news/national",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"UNXOKG55DNBANOQCDIINRESVWM"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="f0bv2r1aTALMus"> <footer class="card card-dark padded padded-bottom padded-0"> <div class="container"> <div class="container spaced spaced-sm spaced-left"> <div class="flex flex-container-column flex-tablet-row flex-desktop-row width-full color-white"> <div class="spaced spaced-right spaced-bottom spaced-xl"> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="https://www.hawaiinewsnow.com"> <div class="logo logo-large logo-footer"></div> </a> </div> </div> <div class="spaced spaced-right spaced-xl footer-mission"> <p class="spaced spaced-bottom spaced-xs"> 420 Waiakamilo Road, Suite 205<br/>Honolulu, HI 96817<br/>Main (808) 847-3246<br/>News (808) 847-1112 </p> <div id="ccpa-link" class="call-to-action ccpa-dynamic-insertion-container uppercase color-white"></div> <div class="spaced spaced-top spaced-xl hidden-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://www.hawaiinewsnow.com/about-us" class="color-white">Contact Us</a></li> <li><a href="http://publicfiles.fcc.gov/tv-profile/khnl" class="color-white">KHNL FCC Public File</a></li> <li><a href="mailto:KHNLpublicfile@hawaiinewsnow.com" class="color-white">KHNLpublicfile@hawaiinewsnow.com<br/>(808) 847-3246</a></li> <li><a href="https://webpubcontent.gray.tv/gdm/fcc/khnl-fcc_applications.pdf" class="color-white">FCC Applications</a></li> <li><a href="http://webpubcontent.raycommedia.com/khnl/eeopublic/hnn_eeo_pfr_oct19-sep20.pdf" class="color-white">KHNL EEO Report</a></li> <li><a href="http://publicfiles.fcc.gov/tv-profile/kgmb" class="color-white"><br/>KGMB FCC Public File</a></li> <li><a href="mailto:KGMBpublicfile@hawaiinewsnow.com" class="color-white">KGMBpublicfile@hawaiinewsnow.com<br/>(808) 847-3246</a></li> <li><a href="http://webpubcontent.raycommedia.com/khnl/eeopublic/hnn_eeo_pfr_oct19-sep20.pdf" class="color-white">KGMB EEO Report</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/kfve" class="color-white"><br/>KFVE FCC Public File</a></li> <li><a href="mailto:KFVEpublicfile@hawaiinewsnow.com" class="color-white">KFVEpublicfile@hawaiinewsnow.com<br/>(808) 847-3246</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/kfve/equal-employment-opportunity-records/" class="color-white">KFVE EEO REPORT</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/ksix-tv" class="color-white"><br/>KSIX FCC Public File</a></li> <li><a href="mailto:KSIXpublicfile@hawaiinewsnow.com" class="color-white">KSIXpublicfile@hawaiinewsnow.com<br/>(808) 847-3246</a></li> <li><a href="http://webpubcontent.raycommedia.com/khnl/eeopublic/hnn_eeo_pfr_oct19-sep20.pdf" class="color-white">KSIX EEO Report</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/kogg" class="color-white"><br/>KOGG FCC Public File</a></li> <li><a href="mailto:KOGGpublicfile@hawaiinewsnow.com" class="color-white">KOGGpublicfile@hawaiinewsnow.com<br/>(808) 847-3246</a></li> <li><a href="http://webpubcontent.raycommedia.com/khnl/eeopublic/hnn_eeo_pfr_oct19-sep20.pdf" class="color-white">KOGG EEO Report</a></li> <li><a href="http://www.hawaiinewsnow.com/2018/09/25/closed-captioning/" class="color-white"><br/>Closed Captioning</a></li> <li><a href="https://gray.tv/careers#currentopenings" class="color-white"><br/>KHNL/KGMB Careers</a></li> <li><a href="/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="/terms-of-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="spaced spaced-top spaced-xl hidden-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/hawaiinewsnow" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/HawaiiNewsNow" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> <div class="spaced spaced-right spaced-xl visible-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://www.hawaiinewsnow.com/about-us" class="color-white">Contact Us</a></li> <li><a href="http://publicfiles.fcc.gov/tv-profile/khnl" class="color-white">KHNL FCC Public File</a></li> <li><a href="mailto:KHNLpublicfile@hawaiinewsnow.com" class="color-white">KHNLpublicfile@hawaiinewsnow.com<br/>(808) 847-3246</a></li> <li><a href="https://webpubcontent.gray.tv/gdm/fcc/khnl-fcc_applications.pdf" class="color-white">FCC Applications</a></li> <li><a href="http://webpubcontent.raycommedia.com/khnl/eeopublic/hnn_eeo_pfr_oct19-sep20.pdf" class="color-white">KHNL EEO Report</a></li> <li><a href="http://publicfiles.fcc.gov/tv-profile/kgmb" class="color-white"><br/>KGMB FCC Public File</a></li> <li><a href="mailto:KGMBpublicfile@hawaiinewsnow.com" class="color-white">KGMBpublicfile@hawaiinewsnow.com<br/>(808) 847-3246</a></li> <li><a href="http://webpubcontent.raycommedia.com/khnl/eeopublic/hnn_eeo_pfr_oct19-sep20.pdf" class="color-white">KGMB EEO Report</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/kfve" class="color-white"><br/>KFVE FCC Public File</a></li> <li><a href="mailto:KFVEpublicfile@hawaiinewsnow.com" class="color-white">KFVEpublicfile@hawaiinewsnow.com<br/>(808) 847-3246</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/kfve/equal-employment-opportunity-records/" class="color-white">KFVE EEO REPORT</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/ksix-tv" class="color-white"><br/>KSIX FCC Public File</a></li> <li><a href="mailto:KSIXpublicfile@hawaiinewsnow.com" class="color-white">KSIXpublicfile@hawaiinewsnow.com<br/>(808) 847-3246</a></li> <li><a href="http://webpubcontent.raycommedia.com/khnl/eeopublic/hnn_eeo_pfr_oct19-sep20.pdf" class="color-white">KSIX EEO Report</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/kogg" class="color-white"><br/>KOGG FCC Public File</a></li> <li><a href="mailto:KOGGpublicfile@hawaiinewsnow.com" class="color-white">KOGGpublicfile@hawaiinewsnow.com<br/>(808) 847-3246</a></li> <li><a href="http://webpubcontent.raycommedia.com/khnl/eeopublic/hnn_eeo_pfr_oct19-sep20.pdf" class="color-white">KOGG EEO Report</a></li> <li><a href="http://www.hawaiinewsnow.com/2018/09/25/closed-captioning/" class="color-white"><br/>Closed Captioning</a></li> <li><a href="https://gray.tv/careers#currentopenings" class="color-white"><br/>KHNL/KGMB Careers</a></li> <li><a href="/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="/terms-of-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="visible-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/hawaiinewsnow" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/HawaiiNewsNow" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> </div> </div> <div class="footer-copyright width-full bordered bordered-top-darken spaced spaced-top spaced-sm"> <div class="container"> <p class="font-sm color-white text-align-center spaced spaced-sm spaced-top spaced-bottom"> <span>A Gray Media Group, Inc. Station - &copy; 2002-2021 Gray Television, Inc.</span> </p> <div class="footer-corp-logo width-full spaced spaced-sm spaced-top spaced-bottom"></div> </div> </div> </footer> </div> <div class="pb-container"> </div> </section> </div> <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script> <script async src='/pb/gr/p/default/r0XPM2G9TALMus/render.js?v=103'></script> <script>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</script> <script>window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-events.perso.aws.arc.pub/api/save-perf",TESTS_API:"https://bandito.perso.aws.arc.pub/api/variants",EVENTS_API:"https://bandito-events.perso.aws.arc.pub/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script async src="/pb/resources/dist/3dcab09d681bdf5abc69/rm/rm-index3dcab09d681bdf5abc69.js"></script>