<!DOCTYPE html> <html lang="en-US"> <head> <script>var pb_global={pageName:"article-template",pageId:"rHJ9vP1Xz0ktKr",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"prod",resourceToken:"",_website:"khnl"};</script> <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"XPXCW-DAMJV-5VCNY-NSGAA-ZZ4G2";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>
  const addZeroPad = function(num) {
    num = Math.abs(num)
    num = num.toString()
    if (num.length === 1) {
      num = '0' + num
    }
    return num
  }

  const getTimezoneOffset = function() {
    const offset = -new Date().getTimezoneOffset() / 60
    const sign = offset < 0 ? '-' : '+'
    return sign + addZeroPad(offset) + ':00'
  }
</script> <script>
  var RCdataLayer = [{
    "adTarget": "khnl/web/news",
    "authors": [
                  
                    {
                      "_id": "HNN Staff",
                      "name": "HNN Staff",
                      "type": "author"
                    },
                  
                ],
    "canonicalUrl": "/2020/05/19/recognize-this-woman-shes-wanted-by-mpd-breaking-quarantine/",
    "contentId": "BPDGIRFLZBBGFGEVVGUORZMRCM",
    "contentName": "Recognize this woman? She’s wanted by MPD for allegedly breaking quarantine",
    "contentOwner": "khnl",
    "contentTags":  [
                  
                ],
    "contentType": "story",
    "datePublished": "2020-05-19T06:53:33.297Z",
    "description": "She landed on Maui from Colorado on May 15, MPD said.",
    "distributorCategory": "staff",
    "distributorMode": "reference_denormalized",
    "distributorName": "Gray TV Stations",
    "distributorReferenceId": "dee592ee-659e-4038-a289-0bfe818887ca",
    "distributorSubCategory": "gray-original-content",
    "hasVideo": "false",
    "metaDescription": "She landed on Maui from Colorado on May 15, MPD said.",
    "platformName": "Arc Feature Pack",
    "primarySection": 
                        
                        
                          
                          {
                            "name": "News",
                            "_id": "/news",
                            "path": "/news",
                          }
                        
                      ,
    "publishedDay": "18",
    "publishedMonth": "05",
    "publishedYear": "2020",
    "stationName": "khnl",
    "timezoneOffset": getTimezoneOffset(),
    "userAgent": navigator.userAgent,
    "userId": "",
    "userTimezone": Intl.DateTimeFormat().resolvedOptions().timeZone,
    "userTimezoneTimestamp": new Date()
  }]

</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","RCdataLayer","GTM-M5QQ3JP");</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta charset="UTF-8"/> <meta name="copyright" content="Copyright (c) 2017 "/> <meta name="google-site-verification" content="kKt8yOoBV1qN6DLbALpC42av77C773MCWRH4e41qgAM"/> <title>Recognize this woman? She’s wanted by MPD for allegedly breaking quarantine</title> <meta name="keywords" content="Ashley Ruth Degraaf, Ashley Degraaf, colorado"> <meta name="news_keywords" content="Ashley Ruth Degraaf, Ashley Degraaf, colorado"/> <meta name="date" content="2020-05-19T06:53:32.386Z"/> <meta itemprop="description" name="description" content="She landed on Maui from Colorado on May 15, MPD said."/> <meta name="robots" content="index,follow,noarchive"/> <meta name="googlebot" content="index"/> <meta name="googlebot-news" content="index"/> <link rel="canonical" href="https://www.hawaiinewsnow.com/2020/05/19/recognize-this-woman-shes-wanted-by-mpd-breaking-quarantine/"> <meta name="twitter:title" content="Recognize this woman? She’s wanted by MPD for allegedly breaking quarantine"/> <meta name="twitter:image" content="https://www.hawaiinewsnow.com/resizer/jbd46C_zizuOrGhQI6J4UtFflJQ=/1200x0/cloudfront-us-east-1.images.arcpublishing.com/raycom/VNWYNYRA7ND2RM62BKBFJIRQUE.png"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:description" content="She landed on Maui from Colorado on May 15, MPD said."/> <meta name="twitter:site" content="@hawaiinewsnow"/> <meta name="twitter:creator" content="@hawaiinewsnow"> <meta property="og:url" content="https://www.hawaiinewsnow.com/2020/05/19/recognize-this-woman-shes-wanted-by-mpd-breaking-quarantine/"/> <meta property="og:title" content="Recognize this woman? She’s wanted by MPD for allegedly breaking quarantine"/> <meta itemprop="image" property="og:image" content="https://www.hawaiinewsnow.com/resizer/jbd46C_zizuOrGhQI6J4UtFflJQ=/1200x0/cloudfront-us-east-1.images.arcpublishing.com/raycom/VNWYNYRA7ND2RM62BKBFJIRQUE.png"/> <meta property="og:description" content="She landed on Maui from Colorado on May 15, MPD said."/> <meta property="og:locale" content="en_US"/> <meta property="og:site_name" content="https://www.hawaiinewsnow.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="211629172302975"/> <meta property="fb:pages" content="192156350478"/> <meta property="fb:admins" content="644426401"/> <meta name="burst" content="KHNL"/> <meta property="article:publisher" content="https://www.facebook.com/HawaiiNewsNow"> <link rel="amphtml" href="/2020/05/19/recognize-this-woman-shes-wanted-by-mpd-breaking-quarantine/?outputType=amp"> <meta name="author" content="HNN Staff"> <script data-schema="NewsArticle" type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": ""
        },
        "headline": "Recognize this woman? She’s wanted by MPD for allegedly breaking quarantine",
        
        "image": {
          "@type": "ImageObject",
          "url": "https://www.hawaiinewsnow.com/resizer/jbd46C_zizuOrGhQI6J4UtFflJQ=/1200x0/cloudfront-us-east-1.images.arcpublishing.com/raycom/VNWYNYRA7ND2RM62BKBFJIRQUE.png",
          "height": 677.9999999999999,
          "width": 1200
        },
        
        "datePublished": "2020-05-19T06:55:25.615Z",
        "dateModified": "2020-05-19T06:53:32.386Z",
        "articleBody": "HONOLULU, Hawaii (HawaiiNewsNow) - Maui police are searching for a Colorado tourist who is wanted for violating the state’s mandatory 14-day traveler quarantine.Police say Ashley Ruth Degraaf, 31, landed on Maui on May 15 and signed off on agreeing to the rules. She indicated she would be staying at a hostel, but police were later informed she canceled her reservation. Authorities attempted to contact her through her information she provided, but she did not respond.Now police are asking the public to help track her down. She’s described as standing 5′ 8″ tall, Caucasian, 150 pounds with brown hair and blue eyes.Anyone who may have tips in her whereabouts is asked to call the Maui Police Department’s Non-Emergency line at 808-244-6400. 
Police are requesting your assistance in locating Ashley Ruth Degraaf. Degraaf is wanted for violating the Rules and...Posted by Maui Police Department on&amp;nbsp;Monday, May 18, 2020This story may be updated. Copyright 2020 Hawaii News Now. All rights reserved.",
        "author": [
          
            
              
                {
                  "@type": "Person",
                  "name": "HNN Staff"
                }
              
            
            
          
        ],
         "publisher": {
        "@type": "Organization",
        "name": "KHNL",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.hawaiinewsnow.com/pb/resources/images/rm_icons/khnl-icon.png?token=123",
          "width": 467,
          "height": 60
        }
      }
        },
        // will be empty for branded publishing
        "description": "She landed on Maui from Colorado on May 15, MPD said."
      }
    </script> <script data-schema="Organization" type="application/ld+json">
      {
        "name": "KHNL",
        "url": "https://www.hawaiinewsnow.com",
        "logo": "https://www.hawaiinewsnow.com/pb/resources/images/rm_icons/khnl-icon.png?token=123",
        "@type": "Organization",
        
          "sameAs": [ "https://www.facebook.com/HawaiiNewsNow" ],
        
        "@context": "http://schema.org"
      }
    </script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous"> <link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Oswald:400,600,700|PT+Serif:400,400i,700i" rel="stylesheet"> <link href="/pb/resources/dist/96cfbfc61ff908bdad44/rm/rm-framework96cfbfc61ff908bdad44.css?v=90" rel="stylesheet"/> <style>.logo{background-image:url(/pb/resources/images/khnl-logo.svg?v=90)}.logo.logo-footer{background-image:url(/pb/resources/images/footer_icons/khnl-logo.svg?v=90)}</style> <link href="/pb/resources/dist/96cfbfc61ff908bdad44/rm/rm-framework96cfbfc61ff908bdad44.css?v=90" rel="stylesheet"/> <link href="/pb/resources/dist/96cfbfc61ff908bdad44/rm/rm-features96cfbfc61ff908bdad44.css?v=90" rel="stylesheet"/> <link href="/pb/resources/dist/96cfbfc61ff908bdad44/rm/rm-services96cfbfc61ff908bdad44.css?v=90" rel="stylesheet"/> <script src="/pb/gr/c/default/rHJ9vP1Xz0ktKr/arcAdsJS/cdbd7d78da.js?v=90"></script> <script>
  const arcAds = new ArcAds({
    dfp: {
      id: '63316753'
    }
  });
  window.arcAds = arcAds;
</script> <script src="//cdn.connatix.com/min/connatix.renderer.infeed.min.js" data-connatix-token="c1e6e0de-47f2-4ab9-a438-a2105a042f04" async></script> </head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> </head> <body> <div id="pb-root" class=""><a class="skip-link" href="#header">Skip to content</a> <section id="nav" class="relative zindex-higher col"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-sales-nav" id="faYVSr1Xz0ktKr"> <div id="sales-nav" class="background-grey-minimal visible-lg"> <div class="container"> <ul class="list-unstyled flex-container-row padded padded-top padded-bottom padded-xs"> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.hinowdaily.com" class="color-grey-dark">HI NOW</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://hawaiinewsnow.tributes.com/national/home" class="color-grey-dark">Tributes</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.hawaiinewsnow.com/jobs" class="color-grey-dark">Jobs</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://ftpcontent4.worldnow.com/raycom/ads/creative/creative_hnn.html" class="color-grey-dark">Advertise With Us</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.hawaiinewsnow.com/story/24913451/join-our-team" class="color-grey-dark">Join Our Team</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="https://www.hawaiinewsnow.com/checkouttakeout" class="color-grey-dark">Check Out 'n' Take Out</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="https://www.hawaiinewsnow.com/classof2020" class="color-grey-dark">Class of 2020</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.hawaiinewsnow.com/about-us" class="color-grey-dark">About Us</a></li> </ul> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="f0aKfloXz0ktKr"> <style>.pb-f-article-body .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 200px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}.pb-f-article-body .card .img-container.width-full,.pb-f-article-header .card .img-container.width-full{background-color:#f9f9f9}.pb-f-article-header .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 150px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}</style> </div> <div class="pb-container"> </div> </section> <header id="sticky-nav" class="sticky zindex-higher col"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-global-navigation-bar" id="f0ExsO8Xz0ktKr"> <div id="app-bar" class="app-bar card padded padded-sm padded-top padded-bottom width-full" role="navigation"> <div class="justify-space-between align-items-center flex-container-row relative app-bar-inner container"> <button id="app-bar-topics-button" name="topicsMenu" class="app-button justify-center flex-container-row no-border" data-role="open-tray" data-tray="topics"> <span class="fa fa-2x fa-bars" aria-hidden="true"></span> </button> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="https://www.hawaiinewsnow.com"> <div class="logo logo-slim"></div> </a> </div> <div class="app-bar-top-container flex-3 flex-container-row relative spaced spaced-sm spaced-left spaced-right hidden-sm"> <ul id="app-bar-top-menu" class="list-unstyled flex-container-row topics-list uppercase align-items-center flex-shrink"> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/news" class="">News</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="http://www.hawaiinewsnow.com/live/" class="">LIVE</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="https://www.hawaiinewsnow.com/news/wuhan-coronavirus-outbreak" class="">COVID-19 Pandemic</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/weather" class="">Weather</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="http://www.hawaiinewsnow.com/sunrise/" class="">Sunrise</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="http://www.hawaiinewsnow.com/podcasts" class="">Podcasts</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/sports" class="">Sports</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="http://www.hinowdaily.com" class="">HI NOW</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="https://www.hawaiinewsnow.com/cultureweek" class="">Culture Week</a> </h3> </li> </ul> </div> <div class="search-box-container search-box flex flex-container-row align-items-center justify-end"> <div class="search-box-inner"> <form class="search search-expandable-form small" action="/search/" method="GET"> <input type="checkbox" class="checkbox" name="search-action" id="search-action"/> <label class="magnifying-glass" for="search-action"> <i class="search-button fa fa-search"></i> <i class="close-button fa fa-times"></i> </label> <input type="text" class="search-text-field" id="expandable-search" name="q" placeholder="Search..."/> </form> </div> </div> </div> </div> <div class="app-bar-tray" data-role="tray" data-tray="topics"> <nav [class]="visible == true ? 'tray left-0 hidden width-full zindex-high tray-open visible' : 'tray left-0 hidden width-full zindex-high hidden'" class="tray left-0 hidden width-full zindex-high"> <div class="topics-tray tray-contents card card-dark padded padded-bottom padded-md"> <div class="tray-contents-inner container" tabindex="0"> <div class="five-hundred-screen-height"> <div class="container"> <div class="flex-grid"> <div class="tray-section tray-section-1 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/news/wuhan-coronavirus-outbreak" class="color-white">Coronavirus Pandemic</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/health/coronavirus/news" class="color-white">Top COVID-19 Headlines</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/health/coronavirus/covid-toolkit" class="color-white">COVID-19 Toolkit</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/health/coronavirus/healthcare-crisis" class="color-white">Coronavirus Healthcare Crisis</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="/health/coronavirus/economic-impact" class="color-white">Economic Impacts</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="/news/wuhan-coronavirus-outbreak/response-panel" class="color-white">Town Hall: Hawaii's Response</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-8"> <a href="/health/coronavirus/thank-you" class="color-white">Hawaii Thanks Heroes</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-9"> <a href="http://www.hawaiinewsnow.com/health/coronavirus/checking-in" class="color-white">Checking In</a> </div> </div> </div> </div> <div class="tray-section tray-section-2 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/news" class="color-white">News</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="http://www.hawaiinewsnow.com/live" class="color-white">Watch Live</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/news/climate-change" class="color-white">A Climate For Change</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/news/national" class="color-white">National News</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="/news/special-coverage" class="color-white">Special Reports</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="/community/user-content" class="color-white">Submit Your Photos!</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-8"> <a href="http://www.hawaiinewsnow.com/podcasts" class="color-white">Podcasts</a> </div> </div> </div> </div> <div class="tray-section tray-section-3 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/weather" class="color-white">Weather</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/news/weather" class="color-white">Latest Weather Updates</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/weather/learn-together" class="color-white">Let's Learn Together!</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/weather/hurricane" class="color-white">HNN Hurricane Center</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="/weather/surf-report" class="color-white">Surf Report</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="/weather/tsunami" class="color-white">Tsunami Center</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-8"> <a href="/weather/forecast/vog" class="color-white">Vog Forecast</a> </div> </div> </div> </div> <div class="tray-section tray-section-4 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/sports" class="color-white">Sports</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/sports/ncaa/hawaii" class="color-white">Warrior Nation</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/sports/classic-games" class="color-white">University of Hawaii's Greatest Games</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/sports/polynesian-bowl" class="color-white">Polynesian Bowl 2020</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="/sports/olympics" class="color-white">2020 Summer Olympics</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="/sports/high-school" class="color-white">High School Sports</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-8"> <a href="http://www.hawaiinewsnow.com/scoringlive" class="color-white">ScoringLive</a> </div> </div> </div> </div> <div class="tray-section tray-section-5 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/sunrise" class="color-white">Sunrise</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/programming/morning-show/open-house" class="color-white">Sunrise Open House</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/programming/morning-show/healthier-hawaii" class="color-white">Healthier Hawaii</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/programming/morning-show/on-the-road" class="color-white">Sunrise On The Road</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="/programming/morning-show/whats-trending" class="color-white">What's Trending</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="/programming/morning-show/howards-business-report" class="color-white">Howard's Business Report</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-8"> <a href="/programming/morning-show/smart-money-monday" class="color-white">Smart Money Monday</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-9"> <a href="/programming/morning-show/word-of-the-day" class="color-white">Hawaiian Word Of The Day</a> </div> </div> </div> </div> <div class="tray-section tray-section-6 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/k5" class="color-white">K5</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/classof2020" class="color-white">Class of 2020</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="https://www.hawaiinewsnow.com/cultureweek" class="color-white">Culture Week</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/talkstory" class="color-white">Talk Story</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="/merriemonarch" class="color-white">Merrie Monarch</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="/nahoku" class="color-white">Na Hoku Awards</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-8"> <a href="/keikihula" class="color-white">Keiki Hula</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-9"> <a href="/k5/cheap-eats" class="color-white">Cheap Eats</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-10"> <a href="/k5/pacific-pulse" class="color-white">Pacific Pulse</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-11"> <a href="/k5/k5mele" class="color-white">K5 Mele</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-12"> <a href="/k5/hi-five" class="color-white">HI-Five Athlete of the Week</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-13"> <a href="/teen-talk" class="color-white">Teen Talk</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-14"> <a href="/checkouttakeout" class="color-white">Check Out 'n' Take Out</a> </div> </div> </div> </div> <div class="tray-section tray-section-7 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/traffic" class="color-white">Traffic</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/traffic/getting-out-of-gridlock" class="color-white">Getting Out Of Gridlock</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/traffic/road-work-alerts" class="color-white">Road Work Alerts</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/traffic/gas-prices" class="color-white">Gas Price</a> </div> </div> </div> </div> <div class="tray-section tray-section-8 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/programming/schedule" class="color-white">TV Guide</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="http://www.hawaiinewsnow.com/programming/schedule/" class="color-white">TV Listings</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="http://honolulu.thistv.com/" class="color-white">KGMB This TV</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="http://khnl.antennatv.tv/" class="color-white">KHNL Antenna TV</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="/news/blog/howzit-howard" class="color-white">Howzit Howard</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="/news/entertainment/movies" class="color-white">Terry's Take</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-8"> <a href="https://www.fullcourtgreta.com/" class="color-white">Full Court Press with Greta Van Susteren</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-9"> <a href="http://www.circleallaccess.com" class="color-white">Circle - Country Music & Lifestyle</a> </div> </div> </div> </div> <div class="tray-section tray-section-9 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/about-us" class="color-white">About Us</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="http://www.hawaiinewsnow.com/hnn-news-team" class="color-white">Anchors & Reporters</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/hnn-news-department" class="color-white">News Department</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="http://www.hawaiinewsnow.com/hnn-sales-team" class="color-white">Sales Department</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="/community/calendar" class="color-white">Calendar</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="/community" class="color-white">Community</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-8"> <a href="http://www.hawaiinewsnow.com/story/24913451/join-our-team" class="color-white">Jobs</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-9"> <a href="http://www.hawaiinewsnow.com/story/15350228/eeo-public-files" class="color-white">EEO Public File Reports</a> </div> </div> </div> </div> </div> </div> </div> </div> </div> </nav> </div> </div> </div> </header> <section id="top" class="width-full"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-breaking-news" id="f0MEpCZXz0ktKr"> <div id="breaking-news-wrapper" class="breaking-news-wrapper" data-feature-name="breaking-news-bar" data-feature-grouping=".pb-f-global-breaking-news" data-page-uri="/fragment-khnl-breaking/" data-url="/pb/api/v2/render/feature" data-website="khnl" data-view-unpublished=""> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-weather-weather-alerts" id="fZgFpz1Xz0ktKr"> <div id="weather-alerts-wrapper" class="weather-alerts-wrapper" data-feature-name="weather-alerts-bar" data-feature-grouping=".pb-f-weather-weather-alerts" data-page-uri="/khnl-weather-alerts/" data-url="/pb/api/v2/render/feature" data-website="khnl"> <div data-href="/pb/api/v2/render/feature"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fOcnHR1Xz0ktKr"> <div id="ad1666-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1666" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1666",slotName:"khnl/web/news",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"BPDGIRFLZBBGFGEVVGUORZMRCM"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> </div> </section> <div class="container flex-grid"> <article id="content-well" class="col desktop-8 tablet-12 mobile-12"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-article-header" id="f0G8x4vXz0ktKr"> <div class="card spaced card-article width-full spaced-bottom spaced-xs"> <div class="text-align-left card-content"> <ul class="tag-list-wrapper list-unstyled flex-container-row text-align-left uppercase unstyled-link spaced spaced-top spaced-sm call-to-action bold"> <li class=""> <a class="tag unstyled-link call-to-action uppercase bold unstyled-link tag-first" href="https://www.hawaiinewsnow.com/news"> News </a> </li> </ul> <h1 class="spaced spaced-xs spaced-top spaced-bottom">Recognize this woman? She’s wanted by MPD for allegedly breaking quarantine</h1> <h2 class="spaced spaced-xs spaced-top"></h2> </div> <div class="spaced spaced-top spaced-sm"> <div class="card-content"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <img class="width-full " alt="Recognize this woman? She’s wanted by MPD for allegedly breaking quarantine" src="https://www.hawaiinewsnow.com/resizer/nn05xN2y1CebmkuTGeEgnW0i17o=/1200x600/cloudfront-us-east-1.images.arcpublishing.com/raycom/VNWYNYRA7ND2RM62BKBFJIRQUE.png"/> </div> <div class="container"> <figcaption class="caption-text spaced flex-container-row justify-space-between card card-article"> Ashley Ruth Degraaf, 31, is wanted by Maui police. (Source: Maui police) </figcaption> </div> </figure> </div> </div> </div> </div> <div class="flex-grid flex-container-row flex-mobile-column col col-no-side-gutter pb-layout-item pb-chain pb-c-article-double-chain full" id="c0qBKcXXz0ktKr"> <section id="article-sharebar" class="col col-no-gutter desktop-1 visible-lg spaced spaced-top spaced-sm"> <div class="flex flex-container-row sticky"> <span class="sharebar app-bar-share sharebar flex-container-column text-align-right"> <button class="social-icon spaced spaced-top spaced-sm" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=Recognize+this+woman%3F+She%E2%80%99s+wanted+by+MPD+for+allegedly+breaking+quarantine&amp;url=https%3A%2F%2Fwww.hawaiinewsnow.com%2F2020%2F05%2F19%2Frecognize-this-woman-shes-wanted-by-mpd-breaking-quarantine%2F', 'share_popup', 'height=500,width=650' ); return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fab fa-twitter social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> <button class="social-icon spaced spaced-top spaced-sm" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hawaiinewsnow.com%2F2020%2F05%2F19%2Frecognize-this-woman-shes-wanted-by-mpd-breaking-quarantine%2F&amp;title=Recognize+this+woman%3F+She%E2%80%99s+wanted+by+MPD+for+allegedly+breaking+quarantine', 'share_popup', 'height=500,width=650' ); return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fab fa-facebook-f social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> <a href="mailto:?subject=Recognize%20this%20woman%3F%20She%E2%80%99s%20wanted%20by%20MPD%20for%20allegedly%20breaking%20quarantine&amp;body=Read%20more%20on%20Recognize%20this%20woman%3F%20She%E2%80%99s%20wanted%20by%20MPD%20for%20allegedly%20breaking%20quarantine%20at%20https%3A%2F%2Fwww.hawaiinewsnow.com%2F2020%2F05%2F19%2Frecognize-this-woman-shes-wanted-by-mpd-breaking-quarantine%2F"> <button class="social-icon spaced spaced-top spaced-sm" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="far fa-envelope social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> </a> </span> </div> </section> <section class="col col-no-gutter desktop-11 tablet-12 mobile-12 spaced spaced-top spaced-sm"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-byline" id="f0z3yJ5Xz0ktKr"> <div class="card"> <div class="byline spaced spaced-bottom spaced-md card-content display-inline"> By <a class="color-blue hover-link" href="/authors/HNN Staff/"> <span class="font-bold ">HNN Staff</span></a> <span class="font-bold">|</span> <span class="timestamp"> May 18, 2020 at 8:53 PM HST - Updated May 18 at 8:55 PM </span> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="f0OiAz6Xz0ktKr"> <div class="collection collection-cards" id="article-body"> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>HONOLULU, Hawaii (HawaiiNewsNow) - Maui police are searching for a Colorado tourist who is wanted for violating the state’s mandatory 14-day traveler quarantine.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Police say Ashley Ruth Degraaf, 31, landed on Maui on May 15 and signed off on agreeing to the rules. She indicated she would be staying at a hostel, but police were later informed she canceled her reservation. </p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Authorities attempted to contact her through her information she provided, but she did not respond.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Now police are asking the public to help track her down. </p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad2000-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad2000" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad2000",slotName:"khnl/web/news/BPDGIRFLZBBGFGEVVGUORZMRCM",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>She’s described as standing 5′ 8″ tall, Caucasian, 150 pounds with brown hair and blue eyes.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Anyone who may have tips in her whereabouts is asked to call the Maui Police Department’s Non-Emergency line at 808-244-6400. </p> </div> </div> <div data-type="oembed_response" class="card collection-item card-embedded-content"> <div class="card-content card-article"> <div class="element element-oembed oembed-facebook-post flex-container-row justify-center"> <div id="fb-root"></div> <script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v7.0"></script><div class="fb-post" data-href="https://www.facebook.com/MauiPoliceDepartment/posts/3084181814961979" data-width="552"><blockquote cite="https://www.facebook.com/MauiPoliceDepartment/posts/3084181814961979" class="fb-xfbml-parse-ignore"><p>Police are requesting your assistance in locating Ashley Ruth Degraaf. Degraaf is wanted for violating the Rules and...</p>Posted by <a href="https://www.facebook.com/MauiPoliceDepartment/">Maui Police Department</a> on&nbsp;<a href="https://www.facebook.com/MauiPoliceDepartment/posts/3084181814961979">Monday, May 18, 2020</a></blockquote></div></div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p><i>This story may be updated. </i></p> </div> </div> <div data-type="text" class="card collection-item card-border-bottom card-border-bottom-thick card-border-bottom-dark"> <div class="card-content card-article"> <p><i>Copyright 2020 Hawaii News Now. All rights reserved.</i></p> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-connatix" id="fwaAKx1Xz0ktKr"> <div class="flex-grid ad-connatix spaced spaced-lg spaced-top spaced-bottom "> <div class="col desktop-12 tablet-12 mobile-12"> <div id="connatix-highlights-embed" class="connatix-container box-shadow-light"></div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-outbrain" id="f06efnJXz0ktKr"> <div id="outbrain-article-ad" class=""> <div class="OUTBRAIN" data-widget-id="AR_8" data-src="https://www.hawaiinewsnow.com/2020/05/19/recognize-this-woman-shes-wanted-by-mpd-breaking-quarantine/" data-ob-template="raycom"> </div> <div class="OUTBRAIN" data-widget-id="AR_9" data-src="https://www.hawaiinewsnow.com/2020/05/19/recognize-this-woman-shes-wanted-by-mpd-breaking-quarantine/" data-ob-template="raycom"> </div> </div> </div> </section> </div> <div class="pb-container"> </div> </article> <aside id="right-rail" class="col desktop-4 tablet-12 mobile-12 right-rail"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-ads-arcads tablet-6 mobile-12 desktop-12" id="fzMDJM1Xz0ktKr"> <div id="ad1807-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1807" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1807",slotName:"khnl/web/news",adType:"flex-cube",dimensions:"[[[300, 600], [300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"BPDGIRFLZBBGFGEVVGUORZMRCM"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix col desktop-12 tablet-6 mobile-12 pb-feature pb-layout-item pb-f-weather-forecast-box" id="f47aum1Xz0ktKr"> <div class="invisible weather-gradient flex-grid color-white pb-weather night" id="weather-forecast-box" data-valid-content="true"> <div id="forecast-box-bg-wrapper" data-current-bg-image="night-partly-cloudy" data-default-location-code="USHI0026" class="weather-item flex pb-weather pb-forecast-box padded padded-md padded-top padded-bottom padded-right padded-left"> <div id="forecast-box-content"> <input type="hidden" id="forecast-box-zip-code" data-url="/pb/api/v2/render/feature/weather/forecast-box" data-feature-grouping=".pb-f-weather-forecast-box" data-website="khnl" data-location-code="USHI0026" data-language="en" data-content-config-keys='Code,Language' data-content-config-values='USHI0026,en' data-custom-field-keys='spanish' data-custom-field-values=''/> <div class="col spaced spaced-top spaced-sm"> <div class="flex-container-row justify-center"> <div class="spaced spaced-right spaced-lg flex-container-row align-items-center"> <a href="https://www.hawaiinewsnow.com/weather"> <img class="radar-image" src="//webpubcontent.raycommedia.com/khnl/weather/stateradar_web_full.jpg" width="100%"/> </a> </div> <div class="flex-container-column"> <div class="flex-container-row"> <div class="font-bold temp temp-lg weather-temp temp-lg-forecast-box" data-temp-f="78" data-temp-c="26"> 78</div> <div class="icon spaced spaced-left spaced-md flex-container-row align-items-center"> <img width="40px" height="40px" src="/pb/resources/images/weather/weather-condition-icons/400x400/98_daily_forecast.png" alt="weather icon"/> </div> </div> <div class="spaced spaced-sm spaced-top text-align-center"> <div class="flex-container-column relative"> <div class="text-align-center"> <span class="location font-bold"> Currently in<br/>Honolulu, HI</span> </div> </div> </div> <div class="flex-container-row spaced spaced-top spaced-md justify-center"> <a href="https://www.hawaiinewsnow.com/weather"> <button class="weather uppercase button button-mini-radius button-transparent button-white-border color-white bold font-sm padded padded-xs padded-left padded-right padded-top padded-bottom"> Full Forecast</button> </a> </div> </div> </div> </div> </div> <div class="flex-container-row justify-center spaced spaced-md spaced-bottom spaced-top font-semi-bold"> <span class="spaced spaced-right spaced-sm">Sponsored By</span> <div id="ad1194-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1194" class="arcad ad-120x30"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1194",slotName:"khnl/web/weather-widget",adType:"weather-sponsorship",dimensions:"[[[120, 30]], [[120, 30]], [[120, 30]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"weather",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:false,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> </div> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-article-author-bio" id="frRRQ42Xz0ktKr"> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-mailchimp-signup" id="fxwHfN1Xz0ktKr"> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c0NRdx1Xz0ktKr"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fhr3sb2Xz0ktKr"> <div class="flex-feature "> <h3 class="bold"><span class="rectangle"></span> RECENT CONTENT</h3> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-190961" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2020/05/19/system-issue-causes-dirty-water-kalani-iki-waialae-iki-residents/"> <img class="width-full " alt="System issue causes dirty water for Kalani Iki, Waialae Iki residents" src="https://www.hawaiinewsnow.com/resizer/ZRhucTpcN8iPrVqQUA-R_TtxLOs=/1200x600/cloudfront-us-east-1.images.arcpublishing.com/raycom/6RCBWJKXYNE4TBNV5FRPUJ2XKA.JPG"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2020/05/19/system-issue-causes-dirty-water-kalani-iki-waialae-iki-residents/"> System issue causes dirty water for Kalani Iki, Waialae Iki residents</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">They're being told not to drink or use the water for consumption purposes.</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>HNN Staff</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2020/05/19/doh-orders-shut-down-malama-meals-after-multiple-food-safety-violations/"> <img class="width-full " alt="Non-profit that served meals amid the pandemic shut down by state" src="https://www.hawaiinewsnow.com/resizer/2umudGv7z3l_0SbVbX4erP86ixA=/1200x600/cloudfront-us-east-1.images.arcpublishing.com/raycom/MITD7KZIMRFBDJL6VMNHJEV3EQ.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2020/05/19/doh-orders-shut-down-malama-meals-after-multiple-food-safety-violations/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Non-profit that served meals amid the pandemic shut down by state</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">The state Department of Health has ordered a charity that served hundreds of thousands of meals to shut down immediately citing numerous food-safety violations.</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>Mahealani Richardson</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f09JMK9Xz0ktKr"> <div id="ad945-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad945" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad945",slotName:"khnl/web/news",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"BPDGIRFLZBBGFGEVVGUORZMRCM"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c008fu9Xz0ktKr"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fmrOMh1Xz0ktKr"> <div class="flex-feature "> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-22081" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2020/05/19/kauais-program-that-gets-produce-kupuna-gets-funding-boost/"> <img class="width-full " alt="Kauai’s program that gets produce to kupuna gets a funding boost " src="https://www.hawaiinewsnow.com/resizer/sBm6fDrjL3KR4eJi4Grq2qZ_q-4=/1200x900/cloudfront-us-east-1.images.arcpublishing.com/raycom/VVXJSAZJYNHHRE46ZX3GRUIKL4.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2020/05/19/kauais-program-that-gets-produce-kupuna-gets-funding-boost/"> Kauai’s program that gets produce to kupuna gets a funding boost </a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>HNN Staff</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 1h at 7:08 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2020/05/18/governor-detail-plan-reopening-medium-risk-businesses-including-salons/"> <img class="width-full " alt="Governor outlines plan for reopening economy, extends traveler quarantine through June" src="https://www.hawaiinewsnow.com/resizer/ddDSq62nLRKFX0ZSm52JvpCWvFo=/1200x900/cloudfront-us-east-1.images.arcpublishing.com/raycom/RQQB7MC4SRGAZCTY2Z5734GFTE.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2020/05/18/governor-detail-plan-reopening-medium-risk-businesses-including-salons/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Governor outlines plan for reopening economy, extends traveler quarantine through June</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>HNN Staff</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 3h at 5:55 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2020/05/18/even-dolphins-have-socially-distance-good-news-you-can-connect-with-them-online/"> <img class="width-full " alt="Even dolphins have to socially distance. The good news: You can connect with them online." src="https://www.hawaiinewsnow.com/resizer/0s3mCJQEOiwFd8QFoqQjR0NJB2g=/1200x900/cloudfront-us-east-1.images.arcpublishing.com/raycom/YUIJJE2UTNAK3FKJXOM2WE2BLY.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2020/05/18/even-dolphins-have-socially-distance-good-news-you-can-connect-with-them-online/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Even dolphins have to socially distance. The good news: You can connect with them online.</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>Jim Mendoza</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 3h at 5:38 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2020/05/18/qa-heres-what-you-should-know-about-gov-iges-plan-reopen-hawaii/"> <img class="width-full " alt="Q&amp;A: Here’s what you should know about Gov. Ige’s plan to reopen Hawaii" src="https://www.hawaiinewsnow.com/resizer/22xjSxPLHCedpW8yxEMHPuMoL8g=/1200x900/cloudfront-us-east-1.images.arcpublishing.com/raycom/TB4S32TUVZBNJEHBFHJUXNVREY.png"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2020/05/18/qa-heres-what-you-should-know-about-gov-iges-plan-reopen-hawaii/"> Q&amp;A: Here’s what you should know about Gov. Ige’s plan to reopen Hawaii</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>HNN Staff</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 3h at 5:37 PM </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="pb-container"> </div> </aside> <div id="recirc" class="col desktop-12 tablet-12 mobile-12"> </div> </div> <section id="bottom" class="col desktop-12 tablet-12 mobile-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f0XShVkXz0ktKr"> <div id="ad1859-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1859" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1859",slotName:"khnl/web/news",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"BPDGIRFLZBBGFGEVVGUORZMRCM"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="fU2oFF1Xz0ktKr"> <footer class="card card-dark"> <div class="container"> <div class="container spaced spaced-sm spaced-left"> <div class="flex flex-container-column flex-tablet-row flex-desktop-row width-full color-white"> <div class="spaced spaced-right spaced-bottom spaced-xl"> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="https://www.hawaiinewsnow.com"> <div class="logo logo-large logo-footer"></div> </a> </div> </div> <div class="spaced spaced-right spaced-xl footer-mission"> <p class="spaced spaced-bottom spaced-xs"> 420 Waiakamilo Road, Suite 205<br/>Honolulu, HI 96817<br/>Main (808) 847-3246<br/>News (808) 847-1112 </p> <a class="call-to-action uppercase color-white" href="http://www.hawaiinewsnow.com/about-us">Contact Us <i class="fa fa-caret-right" aria-hidden="true"></i></a> <div class="spaced spaced-top spaced-xl hidden-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://publicfiles.fcc.gov/tv-profile/khnl" class="color-white">KHNL FCC Public File</a></li> <li><a href="mailto:KHNLpublicfile@hawaiinewsnow.com" class="color-white">KHNLpublicfile@hawaiinewsnow.com<br/>(808) 847-3246</a></li> <li><a href="http://webpubcontent.raycommedia.com/khnl/eeopublic/hnn_eeo_pfr_oct17-sep18.pdf" class="color-white">KHNL EEO Report</a></li> <li><a href="http://publicfiles.fcc.gov/tv-profile/kgmb" class="color-white"><br/>KGMB FCC Public File</a></li> <li><a href="mailto:KGMBpublicfile@hawaiinewsnow.com" class="color-white">KGMBpublicfile@hawaiinewsnow.com<br/>(808) 847-3246</a></li> <li><a href="http://webpubcontent.raycommedia.com/khnl/eeopublic/hnn_eeo_pfr_oct17-sep18.pdf" class="color-white">KGMB EEO Report</a></li> <li><a href="" class="color-white"></a></li> <li><a href="http://www.hawaiinewsnow.com/2018/09/25/closed-captioning/" class="color-white"><br/>Closed Captioning</a></li> <li><a href="https://gray.tv/careers#currentopenings" class="color-white"><br/>KHNL/KGMB Careers</a></li> <li><a href="/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="/terms-of-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="spaced spaced-top spaced-xl hidden-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/hawaiinewsnow" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/HawaiiNewsNow" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> <div class="spaced spaced-right spaced-xl visible-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://publicfiles.fcc.gov/tv-profile/khnl" class="color-white">KHNL FCC Public File</a></li> <li><a href="mailto:KHNLpublicfile@hawaiinewsnow.com" class="color-white">KHNLpublicfile@hawaiinewsnow.com<br/>(808) 847-3246</a></li> <li><a href="http://webpubcontent.raycommedia.com/khnl/eeopublic/hnn_eeo_pfr_oct17-sep18.pdf" class="color-white">KHNL EEO Report</a></li> <li><a href="http://publicfiles.fcc.gov/tv-profile/kgmb" class="color-white"><br/>KGMB FCC Public File</a></li> <li><a href="mailto:KGMBpublicfile@hawaiinewsnow.com" class="color-white">KGMBpublicfile@hawaiinewsnow.com<br/>(808) 847-3246</a></li> <li><a href="http://webpubcontent.raycommedia.com/khnl/eeopublic/hnn_eeo_pfr_oct17-sep18.pdf" class="color-white">KGMB EEO Report</a></li> <li><a href="" class="color-white"></a></li> <li><a href="http://www.hawaiinewsnow.com/2018/09/25/closed-captioning/" class="color-white"><br/>Closed Captioning</a></li> <li><a href="https://gray.tv/careers#currentopenings" class="color-white"><br/>KHNL/KGMB Careers</a></li> <li><a href="/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="/terms-of-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="visible-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/hawaiinewsnow" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/HawaiiNewsNow" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> </div> </div> </footer> </div> <div class="pb-container"> </div> </section> </div> <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script> <script async src='/pb/gr/p/default/rHJ9vP1Xz0ktKr/render.js?v=90'></script> <script>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</script> <script>window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-events.perso.aws.arc.pub/api/save-perf",TESTS_API:"https://bandito.perso.aws.arc.pub/api/variants",EVENTS_API:"https://bandito-events.perso.aws.arc.pub/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script async src="/pb/resources/dist/96cfbfc61ff908bdad44/rm/rm-index96cfbfc61ff908bdad44.js"></script>