<!DOCTYPE html> <html lang="en-US"> <head> <script>var pb_global={pageName:"article-template",pageId:"r0YveJg3p6KS9r",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"prod",resourceToken:"",_website:"khnl"};</script> <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"XPXCW-DAMJV-5VCNY-NSGAA-ZZ4G2";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>
  const addZeroPad = function(num) {
    num = Math.abs(num)
    num = num.toString()
    if (num.length === 1) {
      num = '0' + num
    }
    return num
  }

  const getTimezoneOffset = function() {
    const offset = -new Date().getTimezoneOffset() / 60
    const sign = offset < 0 ? '-' : '+'
    return sign + addZeroPad(offset) + ':00'
  }
</script> <script>
  var RCdataLayer = [{
    "adTarget": "khnl/web/health/national",
    "authors": [
                  
                    {
                      "_id": "",
                      "name": "GILLIAN FLACCUS",
                      "type": "author"
                    },
                  
                ],
    "canonicalUrl": "/2018/12/13/with-ok-congress-us-hemp-market-set-boom/",
    "contentId": "CA2NMA5FKZC6DEI4E6A3PWRSCA",
    "contentName": "With OK from Congress, US hemp market set to boom",
    "contentOwner": "raycom",
    "contentTags":  [
                  
                ],
    "contentType": "story",
    "datePublished": "2018-12-13T20:03:17.373Z",
    "description": "With federal legalization of hemp at hand, the US market is set to boom amid the popularity of CBDs, a non-psychoactive compound found in hemp as a health supplement",
    "hasVideo": "false",
    "metaDescription": "With federal legalization of hemp at hand, the US market is set to boom amid the popularity of CBDs, a non-psychoactive compound found in hemp as a health supplement",
    "platformName": "Arc Feature Pack",
    "primarySection": 
                        
                        
                          
                          {
                            "name": "National",
                            "_id": "/health/national",
                            "path": "/health/national",
                          }
                        
                      ,
    "publishedDay": "13",
    "publishedMonth": "12",
    "publishedYear": "2018",
    "stationName": "khnl",
    "timezoneOffset": getTimezoneOffset(),
    "userAgent": navigator.userAgent,
    "userId": "",
    "userTimezone": Intl.DateTimeFormat().resolvedOptions().timeZone,
    "userTimezoneTimestamp": new Date()
  }]

</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","RCdataLayer","GTM-M5QQ3JP");</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta charset="UTF-8"/> <meta name="copyright" content="Copyright (c) 2017 "/> <meta name="google-site-verification" content="kKt8yOoBV1qN6DLbALpC42av77C773MCWRH4e41qgAM"/> <title>With OK from Congress, US hemp market set to boom</title> <meta name="keywords" content="US,, Legal Hemp"> <meta name="news_keywords" content="US,, Legal Hemp"/> <meta name="date" content="2018-12-13T20:03:17.373Z"/> <meta itemprop="description" name="description" content="With federal legalization of hemp at hand, the US market is set to boom amid the popularity of CBDs, a non-psychoactive compound found in hemp as a health supplement"/> <meta name="robots" content="index,follow,noarchive"/> <meta name="googlebot" content="index"/> <meta name="googlebot-news" content="index"/> <link rel="canonical" href="/2018/12/13/with-ok-congress-us-hemp-market-set-boom/"> <meta name="twitter:title" content="With OK from Congress, US hemp market set to boom"/> <meta name="twitter:image" content="http://www.hawaiinewsnow.com/resizer/WLrlfUzen_wy-WD9bpTy87E2nFU=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/2R2JKLV7SBHPJBIWP4TLJIHLKY.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:description" content="With federal legalization of hemp at hand, the US market is set to boom amid the popularity of CBDs, a non-psychoactive compound found in hemp as a health supplement"/> <meta name="twitter:site" content="@hawaiinewsnow"/> <meta name="twitter:creator" content="@hawaiinewsnow"> <meta property="og:url" content="/2018/12/13/with-ok-congress-us-hemp-market-set-boom/"/> <meta property="og:title" content="With OK from Congress, US hemp market set to boom"/> <meta itemprop="image" property="og:image" content="http://www.hawaiinewsnow.com/resizer/WLrlfUzen_wy-WD9bpTy87E2nFU=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/2R2JKLV7SBHPJBIWP4TLJIHLKY.jpg"/> <meta property="og:description" content="With federal legalization of hemp at hand, the US market is set to boom amid the popularity of CBDs, a non-psychoactive compound found in hemp as a health supplement"/> <meta property="og:locale" content="en_US"/> <meta property="og:site_name" content="http://www.hawaiinewsnow.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="211629172302975"/> <meta property="fb:pages" content="192156350478"/> <meta property="fb:admins" content="644426401"/> <meta property="article:publisher" content="https://www.facebook.com/HawaiiNewsNow"> <link rel="amphtml" href="/2018/12/13/with-ok-congress-us-hemp-market-set-boom/?outputType=amp"> <meta name="author" content="GILLIAN FLACCUS"> <script data-schema="NewsArticle" type="application/ld+json">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</script> <script data-schema="Organization" type="application/ld+json">
      {
        "name": "",
        "url": "http://www.hawaiinewsnow.com",
        "logo": "http://www.hawaiinewsnow.com/pb/resources/images/rm_icons/khnl-icon.png?token=123",
        "@type": "Organization",
        
          "sameAs": [ "https://www.facebook.com/HawaiiNewsNow" ],
        
        "@context": "http://schema.org"
      }
    </script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous"> <link href="https://fonts.googleapis.com/css?family=Oswald:400,600,700|PT+Serif:400,400i,700i" rel="stylesheet"> <link href="/pb/resources/dist/d404f83286001ac73b19/rm/rm-frameworkd404f83286001ac73b19.css?v=36" rel="stylesheet"/> <style>.logo{background-image:url(/pb/resources/images/khnl-logo.svg?v=36)}</style> <link href="/pb/resources/dist/d404f83286001ac73b19/rm/rm-frameworkd404f83286001ac73b19.css?v=36" rel="stylesheet"/> <link href="/pb/resources/dist/d404f83286001ac73b19/rm/rm-featuresd404f83286001ac73b19.css?v=36" rel="stylesheet"/> <link href="/pb/resources/dist/d404f83286001ac73b19/rm/rm-servicesd404f83286001ac73b19.css?v=36" rel="stylesheet"/> <script async src="/pb/resources/dist/d404f83286001ac73b19/rm/rm-indexd404f83286001ac73b19.js?v=36"></script> <script src="/pb/gr/c/default/r0YveJg3p6KS9r/arcAdsJS/84612eb819.js?v=36"></script> <script>
  const arcAds = new ArcAds({
    dfp: {
      id: '63316753'
    }
  });
  window.arcAds = arcAds;
</script> </head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> </head> <body> <div id="pb-root" class=""><a class="skip-link" href="#header">Skip to content</a> <section id="nav" class="relative zindex-higher col"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-sales-nav" id="f2pQ2l2YSXIS9r"> <div id="sales-nav" class="background-grey-minimal visible-lg"> <div class="container"> <ul class="list-unstyled flex-container-row padded padded-top padded-bottom padded-xs"> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.hinowdaily.com" class="color-grey-dark">HI NOW</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://hawaiinewsnow.tributes.com/national/home" class="color-grey-dark">Tributes</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://hnn808.revrocket.us/" class="color-grey-dark">HNN808</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.hawaiinewsnow.com/story/24913451/join-our-team" class="color-grey-dark">Career Opportunities</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://ftpcontent4.worldnow.com/raycom/ads/creative/creative_hnn.html" class="color-grey-dark">Advertise With Us</a></li> </ul> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="f0AC08OYSXIS9r"> <style>.pb-f-article-body .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 200px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}.pb-f-article-body .card .img-container.width-full,.pb-f-article-header .card .img-container.width-full{background-color:#f9f9f9}.pb-f-article-header .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 150px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}</style> </div> <div class="pb-container"> </div> </section> <header id="sticky-nav" class="sticky zindex-higher col"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-global-navigation-bar" id="f0NEonbYSXIS9r"> <div id="app-bar" class="app-bar card padded padded-sm padded-top padded-bottom width-full" role="navigation"> <div class="justify-space-between align-items-center flex-container-row relative app-bar-inner container"> <button id="app-bar-topics-button" name="topicsMenu" class="app-button justify-center flex-container-row no-border" data-role="open-tray" data-tray="topics"> <span class="fa fa-2x fa-bars" aria-hidden="true"></span> </button> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="http://www.hawaiinewsnow.com"> <div class="logo logo-slim"></div> </a> </div> <div class="app-bar-top-container flex-3 flex-container-row spaced spaced-sm spaced-left spaced-right hidden-sm"> <ul id="app-bar-top-menu" class="list-unstyled flex-container-row topics-list uppercase align-items-center flex-shrink"> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/news" class="">News</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="http://www.hawaiinewsnow.com/live/" class="">LIVESTREAM</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/weather" class="">Weather</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/sports" class="">Sports</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="http://www.hinowdaily.com" class="">HI NOW</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/programming/morning-show" class="">Sunrise</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/programming/schedule" class="">TV Guide</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/traffic" class="">Traffic</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/about-us" class="">About Us</a> </h3> </li> </ul> </div> <div class="search-box-container search-box flex flex-container-row align-items-center justify-end"> <div class="search-box-inner"> <form class="search search-expandable-form small" action="/search/" method="GET"> <input type="checkbox" class="checkbox" name="search-action" id="search-action"/> <label class="magnifying-glass" for="search-action"> <i class="search-button fa fa-search"></i> <i class="close-button fa fa-times"></i> </label> <input type="text" class="search-text-field" id="expandable-search" name="q" placeholder="Search..."/> </form> </div> </div> </div> </div> <div data-role="tray" data-tray="topics"> <nav [class]="visible == true ? 'tray left-0 hidden width-full zindex-high tray-open visible' : 'tray left-0 hidden width-full zindex-high hidden'" class="tray left-0 hidden width-full zindex-high"> <div class="topics-tray tray-contents card card-dark padded padded-bottom padded-md"> <div class="tray-contents-inner container" tabindex="0"> <div class="five-hundred-screen-height"> <div class="container"> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/news" class="color-white">News</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://www.hawaiinewsnow.com/live" class="color-white">WATCH HNN LIVE</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/news/national" class="color-white">National News</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/news/special-coverage" class="color-white">Special Reports</a> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/news/investigate/homeless-in-hawaii" class="color-white">Homeless In Hawaii</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="/news/investigate/priced-out-of-paradise" class="color-white">Priced Out Of Paradise</a> </li> <li class="list-unstyled padded padded-sm padded-right li-9"> <a href="/news/kilauea-eruption" class="color-white">Kilauea Eruption Threat</a> </li> <li class="list-unstyled padded padded-sm padded-right li-10"> <a href="/news/investigate/reality-of-rail" class="color-white">The Reality Of Rail</a> </li> <li class="list-unstyled padded padded-sm padded-right li-11"> <a href="/news/investigate/kealohas" class="color-white">The Case Against The Kealohas</a> </li> </ul> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/news/investigate" class="color-white">HNN Investigates</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/news/holiday-2018" class="color-white">Happy Holidays from Hawaii News Now</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="/news/digital-shortcasts" class="color-white">Digital Shortcast</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/weather" class="color-white">Weather</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/news/weather" class="color-white">Latest Weather Updates</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/weather/hurricane" class="color-white">HNN Hurricane Center</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/weather/surf-report" class="color-white">Surf Report</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/weather/tsunami" class="color-white">Tsunami Center</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/weather/forecast/vog" class="color-white">Vog Forecast</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/sports" class="color-white">Sports</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/sports/ncaa/hawaii" class="color-white">Warrior Nation</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/sports/heisman" class="color-white">Quest For The Heisman</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/sports/interview/nick-rolovich" class="color-white">Nick Rolovich Show</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/sports/high-school" class="color-white">High School Sports</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/sports/high-school/football" class="color-white">Hawaii Night Lights</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="/sports/scoringlive" class="color-white">ScoringLive</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/traffic" class="color-white">Traffic</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/traffic/getting-out-of-gridlock" class="color-white">Getting Out Of Gridlock</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/traffic/road-work-alerts" class="color-white">Road Work Alerts</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/traffic/gas-prices" class="color-white">Gas Price</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/programming/schedule" class="color-white">TV Guide</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://www.hawaiinewsnow.com/programming/schedule/" class="color-white">TV Listings</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="http://honolulu.thistv.com/" class="color-white">KGMB This TV</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="http://khnl.antennatv.tv/" class="color-white">KHNL Antenna TV</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/news/blog/howzit-howard" class="color-white">Howzit Howard</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/news/entertainment/movies" class="color-white">Terry's Take</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/programming/morning-show" class="color-white">Sunrise</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/programming/morning-show/ask-the-mayor" class="color-white">Ask The Mayor</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/programming/morning-show/word-of-the-day" class="color-white">Hawaiian Word Of The Day</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/programming/morning-show/open-house" class="color-white">Sunrise Open House</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/programming/morning-show/interviews" class="color-white">Sunrise Interviews</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/programming/morning-show/on-the-road" class="color-white">Sunrise On The Road</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="/programming/morning-show/healthier-hawaii" class="color-white">Healthier Hawaii</a> </li> <li class="list-unstyled padded padded-sm padded-right li-9"> <a href="/business/howards-business-report" class="color-white">Howard's Business Report</a> </li> <li class="list-unstyled padded padded-sm padded-right li-10"> <a href="/programming/morning-show/musical-guests" class="color-white">Sunrise Musical Guests</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/about-us" class="color-white">About Us</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://www.hawaiinewsnow.com/hnn-news-team" class="color-white">Anchors & Reporters</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/hnn-news-department" class="color-white">News Department</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="http://www.hawaiinewsnow.com/hnn-sales-team" class="color-white">Sales Department</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/community" class="color-white">Community</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="http://www.hawaiinewsnow.com/story/24913451/join-our-team" class="color-white">Jobs</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="http://www.hawaiinewsnow.com/story/15350228/eeo-public-files" class="color-white">EEO Public File Reports</a> </li> </ul> </li> </ul> </div> </div> </div> </div> </nav> </div> </div> </div> </header> <section id="top" class="width-full"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-breaking-news" id="f0HTBN5YSXIS9r"> <div id="breaking-news-wrapper" class="breaking-news-wrapper" data-feature-name="breaking-news-bar" data-feature-grouping=".pb-f-global-breaking-news" data-page-uri="/fragment-khnl-breaking/" data-url="/pb/api/v2/render/feature" data-website="khnl" data-view-unpublished=""> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-weather-weather-alerts" id="fKmSyu1YSXIS9r"> <div id="weather-alerts-wrapper" class="weather-alerts-wrapper" data-feature-name="weather-alerts-bar" data-feature-grouping=".pb-f-weather-weather-alerts" data-page-uri="/khnl-weather-alerts/" data-url="/pb/api/v2/render/feature" data-website="khnl"> <div data-href="/pb/api/v2/render/feature"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fYIkcb1YSXIS9r"> <div id="ad473-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad473" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad473",slotName:"khnl/web/health/national",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"CA2NMA5FKZC6DEI4E6A3PWRSCA"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> </div> </section> <div class="container flex-grid"> <article id="content-well" class="col desktop-8 tablet-12 mobile-12"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-article-header" id="fyu1Wq1YSXIS9r"> <div class="card spaced card-article width-full spaced-bottom spaced-xs"> <div class="text-align-left card-content"> <ul class="tag-list-wrapper list-unstyled flex-container-row text-align-left uppercase unstyled-link spaced spaced-top spaced-sm call-to-action bold"> </ul> <h1 class="spaced spaced-xs spaced-top spaced-bottom">With OK from Congress, US hemp market set to boom</h1> <h2 class="spaced spaced-xs spaced-top"></h2> </div> <div class="spaced spaced-top spaced-sm"> <div class="card-content"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <img class="width-full " alt="With OK from Congress, US hemp market set to boom" src="http://www.hawaiinewsnow.com/resizer/zW3pHkqYUWlyb5OOSrI6W6rhzhc=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/2R2JKLV7SBHPJBIWP4TLJIHLKY.jpg"/> </div> <div class="container"> <figcaption class="caption-text spaced flex-container-row justify-space-between card card-article"> FILE - In this April 23, 2018 file photo, a sign designates the type of crop grown in a field as it stands ready to plant another hemp crop for Big Top Farms near Sisters, Ore. Hemp is about to get the federal legalization that marijuana, its cannabis cousin, craves. That unshackling at the national level sets the stage for greater expansion in an industry seeing explosive growth through demand for CBDs, the non-psychoactive compound in hemp that many see as a way to better health. (AP Photo/Don Ryan, File) (Don Ryan) </figcaption> </div> </figure> </div> </div> </div> </div> <div class="flex-grid flex-container-row flex-mobile-column col col-no-side-gutter pb-layout-item pb-chain pb-c-article-double-chain full" id="cdn4ps1YSXIS9r"> <section id="article-sharebar" class="col col-no-gutter desktop-1 visible-lg spaced spaced-top spaced-sm"> <div class="flex flex-container-row sticky"> <span class="sharebar app-bar-share flex-container-column text-align-right"> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=With+OK+from+Congress%2C+US+hemp+market+set+to+boom&amp;url=http%3A%2F%2Fwww.hawaiinewsnow.com%2F2018%2F12%2F13%2Fwith-ok-congress-us-hemp-market-set-boom%2F', 'share_popup', 'height=500,width=650' ); return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter icon-light"></i> </button> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.hawaiinewsnow.com%2F2018%2F12%2F13%2Fwith-ok-congress-us-hemp-market-set-boom%2F&amp;title=With+OK+from+Congress%2C+US+hemp+market+set+to+boom', 'share_popup', 'height=500,width=650' ); return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square icon-light"></i> </button> <a href="mailto:?subject=With%20OK%20from%20Congress%2C%20US%20hemp%20market%20set%20to%20boom&amp;body=Read%20more%20on%20With%20OK%20from%20Congress%2C%20US%20hemp%20market%20set%20to%20boom%20at%20http%3A%2F%2Fwww.hawaiinewsnow.com%2F2018%2F12%2F13%2Fwith-ok-congress-us-hemp-market-set-boom%2F"> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <i class="far fa-envelope icon-light"></i> </button> </a> </span> </div> </section> <section class="col col-no-gutter desktop-11 tablet-12 mobile-12 spaced spaced-top spaced-sm"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-byline" id="ftk6561YSXIS9r"> <div class="card"> <div class="byline spaced spaced-bottom spaced-md card-content display-inline"> By <span class="font-bold color-black">GILLIAN FLACCUS</span> <span class="font-bold">|</span> <span class="timestamp"> December 13, 2018 at 10:03 AM HST - Updated December 13 at 10:23 AM </span> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="f0RgmFAYSXIS9r"> <div class="collection collection-cards" id="article-body"> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>PORTLAND, Ore. (AP) — Hemp is about to get the nod from the federal government that marijuana, its cannabis plant cousin, craves.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>A provision of the farm bill that received final approval in Congress on Wednesday removes hemp from the list of federally controlled substances and treats the low-THC version of the cannabis plant like any other agricultural crop. THC is the cannabis compound that gives pot its high.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>President Trump is expected to sign the bill into law next week.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The change sets the stage for greater expansion in an industry already seeing explosive growth because of growing demand for cannabidiol, or CBD, a non-psychoactive compound found in hemp that many see as a way to better health.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1983-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1983" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1983",slotName:"khnl/web/health/national/CA2NMA5FKZC6DEI4E6A3PWRSCA",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Federal legalization could triple the overall hemp market to $2.5 billion by 2022, with $1.3 billion of those sales from hemp-derived CBD products, according to New Frontier Data, a cannabis market research firm.</p> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="In this September 2018 photo provided by Clarenda &quot;Cee&quot; Stanley-Anderson, Stanley-Anderson and her husband, Malcolm Anderson Sr., pose for pictures of their hemp-farming business, Green Heffa Farms, Inc., in Liberty, N.C. Hemp is about to get the federal legalization that marijuana, its cannabis cousin, craves. That unshackling at the national level sets the stage for greater expansion in an industry seeing explosive growth through demand for CBDs, the non-psychoactive compound in hemp that many see as a way to better health. (Donald Rex Bishop/Green Heffa Farms, Inc. via AP)" data-src="http://www.hawaiinewsnow.com/resizer/v0vAhleUx2e4-4D9LEDGu36dG_g=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/NNJUKAFHQRGUXF5GD537IZHS4U.jpg" src="http://www.hawaiinewsnow.com/resizer/q_hb5vR2AkktBhlCPm-ghx4XyME=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/NNJUKAFHQRGUXF5GD537IZHS4U.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> In this September 2018 photo provided by Clarenda "Cee" Stanley-Anderson, Stanley-Anderson and her husband, Malcolm Anderson Sr., pose for pictures of their hemp-farming business, Green Heffa Farms, Inc., in Liberty, N.C. Hemp is about to get the federal legalization that marijuana, its cannabis cousin, craves. That unshackling at the national level sets the stage for greater expansion in an industry seeing explosive growth through demand for CBDs, the non-psychoactive compound in hemp that many see as a way to better health. (Donald Rex Bishop/Green Heffa Farms, Inc. via AP) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>"It's a huge deal because it's a domino effect. Banks can get involved now and if banks get involved, then credit card processors get involved — and if that happens, then big box stores like Target and Wal-Mart get into it," said Sean Murphy, a New Frontier data analyst who's tracked the industry since its infancy in 2015. "All these big players are going to come in."</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Hemp, like marijuana, already is legal in some states. Approval at the national level brings a host of benefits that the pot industry has yet to see.</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad1154-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1154" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1154",slotName:"khnl/web/health/national",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Hemp farmers will be able to buy crop insurance, apply for loans and grants, and write off their business expenses on their taxes like any other farmer.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1845-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1845" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1845",slotName:"khnl/web/health/national/CA2NMA5FKZC6DEI4E6A3PWRSCA",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>And those who sell dried flower or CBD-infused products made from hemp can now ship across state lines without fear of prosecution as long as they are careful not to run afoul of the U.S. Food and Drug Administration.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Many did so before, but always looked over their shoulder because the law was unclear.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Michelle and Scott Fields, who run an organic hemp farm outside Grants Pass, Oregon, include a detailed letter to law enforcement in each package they ship that explains the dried flowers inside may look a lot like pot, but actually can't get anyone high.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>"Probably the best part of this is that everybody can take a sigh of relief and not worry about that gray area anymore," said Michelle Fields, who worked in real estate until three years ago, when she and her husband started Fields of Hemp LLC.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad98-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad98" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad98",slotName:"khnl/web/health/national/CA2NMA5FKZC6DEI4E6A3PWRSCA",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Hemp looks like marijuana to the untrained eye, but it contains less than 0.3 percent THC. Federal legislation passed four years ago cracked open the door for some farming by allowing states to create hemp pilot programs or to conduct research on hemp cultivation.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Twenty-three states issued 3,544 licenses in 2018, said Eric Steenstra, president of Vote Hemp, a nonprofit hemp advocacy group. At the same time, the total market for hemp — from textiles to seeds to CBD oil — has grown from a few million dollars in 2015 to $820 million today and about a third of that is from hemp-derived CBD, Murphy said.</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad1957-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1957" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1957",slotName:"khnl/web/health/national",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Large companies already experimenting in the hemp space anticipated the policy change and are poised to cash in.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Vitality, based in Eureka, Montana, is a large U.S. hemp producer and grew 20,000 acres this year. The company last week announced a merger with the Canadian CBD extractor and marketer LiveWell.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1777-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1777" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1777",slotName:"khnl/web/health/national/CA2NMA5FKZC6DEI4E6A3PWRSCA",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The new company aspires to become one of the largest hemp production and CBD extraction companies in North America, producing more than 6,600 pounds of CBD isolate (3,000 kilograms) a day by mid-2019, according to a company statement on the deal.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Isolate is a crystalline powder form of CBD and is the purest product possible. The odorless, tasteless powder is commonly sold in one gram jars that retail for $35 to $60 each.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>"We were at the right place at the right time," David Rendimonti, president and CEO for LiveWell, said. "You're in a high-value, high-growth market. It's an amazing opportunity and now you have something that's really going to explode."</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Proponents say CBD offers a plethora of health benefits, from relieving pain to taming anxiety. Scientists caution, however, there have been few comprehensive clinical studies on how CBD affects humans.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1419-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1419" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1419",slotName:"khnl/web/health/national/CA2NMA5FKZC6DEI4E6A3PWRSCA",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>It's unclear if, or how, the U.S. Food and Drug Administration will react to hemp legalization. The agency said it does not comment on pending legislation.</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad32-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad32" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad32",slotName:"khnl/web/health/national",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="FILE - In this April 23, 2018 file photo, Trevor Eubanks, plant manager for Big Top Farms, readies a field for another hemp crop near Sisters, Ore. Hemp is about to get the federal legalization that marijuana, its cannabis cousin, craves. That unshackling at the national level sets the stage for greater expansion in an industry seeing explosive growth through demand for CBDs, the non-psychoactive compound in hemp that many see as a way to better health. (AP Photo/Don Ryan, File)" data-src="http://www.hawaiinewsnow.com/resizer/-J4E4CBLNQuzrtEYVnwkJ34nLjg=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/PYXHK7VKYNATFEKRDVTC6L3GIM.jpg" src="http://www.hawaiinewsnow.com/resizer/vDuNcSLFdD2Vn3m7VObkpuzMtn4=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/PYXHK7VKYNATFEKRDVTC6L3GIM.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> FILE - In this April 23, 2018 file photo, Trevor Eubanks, plant manager for Big Top Farms, readies a field for another hemp crop near Sisters, Ore. Hemp is about to get the federal legalization that marijuana, its cannabis cousin, craves. That unshackling at the national level sets the stage for greater expansion in an industry seeing explosive growth through demand for CBDs, the non-psychoactive compound in hemp that many see as a way to better health. (AP Photo/Don Ryan, File) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>FDA Commissioner Scott Gottlieb has said in the past that CBD products will be treated like any other products that make unproven claims to shrink cancer tumors or other statements. The FDA has sent warning letters to some companies marketing CBD.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The new bill retains the FDA's authority over products that contain CBD.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>"That's the big question mark," Murphy said. "The market's going to grow, the market's going to expand, but it's going to come down to what the FDA is going to do about it."</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1191-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1191" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1191",slotName:"khnl/web/health/national/CA2NMA5FKZC6DEI4E6A3PWRSCA",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Individual states can also make and enforce rules banning hemp or CBD even though it's no longer considered a controlled substance — another wild card.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Yet there's no question legalization means things will get a lot easier for small farmers.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Clarenda Stanley-Anderson and her husband, Malcolm Anderson Sr., lost two acres of hemp they grew under a North Carolina pilot program when Hurricane Florence barreled through in September. They had no crop insurance because they couldn't get it when hemp was listed as a federally controlled substance.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The Andersons plan to plant 15 acres this spring and put up greenhouses. They will buy crop insurance and have just signed a contract to provide their dried flower to a Denver company that will extract CBD from it.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad396-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad396" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad396",slotName:"khnl/web/health/national/CA2NMA5FKZC6DEI4E6A3PWRSCA",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad1212-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1212" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1212",slotName:"khnl/web/health/national",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The growth potential in the industry has Clarenda Stanley-Anderson excited and optimistic.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>"It's all about the power of green, so when you look at it from that standpoint, it's going to be an industry that's here to stay," she said in a phone interview from her home in Liberty, North Carolina. "The possibilities are endless."</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>_____</p> </div> </div> <div data-type="text" class="card collection-item card-border-bottom card-border-bottom-thick card-border-bottom-dark"> <div class="card-content card-article"> <p>Gillian Flaccus is a member of AP's marijuana beat team. Follow her at http://www.twitter.com/gflaccus. Find complete AP marijuana coverage at http://apnews.com/tag/LegalMarijuana.</p> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-outbrain" id="f0lr2vsYSXIS9r"> <div id="outbrain-article-ad" class=""> <div class="OUTBRAIN" data-widget-id="AR_8" data-src="http://www.hawaiinewsnow.com/2018/12/13/with-ok-congress-us-hemp-market-set-boom/" data-ob-template="raycom"> </div> <div class="OUTBRAIN" data-widget-id="AR_9" data-src="http://www.hawaiinewsnow.com/2018/12/13/with-ok-congress-us-hemp-market-set-boom/" data-ob-template="raycom"> </div> </div> </div> </section> </div> <div class="pb-container"> </div> </article> <aside id="right-rail" class="col desktop-4 tablet-12 mobile-12 right-rail"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fNw7nD1YSXIS9r"> <div id="ad1104-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1104" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1104",slotName:"khnl/web/health/national",adType:"flex-cube",dimensions:"[[[300, 600], [300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"CA2NMA5FKZC6DEI4E6A3PWRSCA"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-weather-forecast-box" id="f03xXkCYSXIS9r"> <div class="invisible weather-gradient flex-grid color-white pb-weather day" id="weather-forecast-box" data-valid-content="true"> <div id="forecast-box-bg-wrapper" data-current-bg-image="day-partly-cloudy" data-default-location-code="USHI0026" class="weather-item flex pb-weather pb-forecast-box padded padded-md padded-top padded-bottom padded-right padded-left"> <div id="forecast-box-content"> <input type="hidden" id="forecast-box-zip-code" data-url="/pb/api/v2/render/feature/weather/forecast-box" data-feature-grouping=".pb-f-weather-forecast-box" data-website="khnl" data-location-code="USHI0026" data-language="en" data-content-config-keys='Code,Language' data-content-config-values='USHI0026,en' data-custom-field-keys='spanish' data-custom-field-values=''/> <div class="col spaced spaced-top spaced-sm"> <div class="flex-container-row justify-center"> <div class="spaced spaced-right spaced-lg flex-container-row align-items-center"> <a href="http://www.hawaiinewsnow.com/weather"> <img class="radar-image" src="//webpubcontent.raycommedia.com/khnl/weather/stateradar_web_full.jpg" width="100%"/> </a> </div> <div class="flex-container-column"> <div class="flex-container-row"> <div class="font-bold temp temp-lg weather-temp temp-lg-forecast-box" data-temp-f="79" data-temp-c="26"> 79</div> <div class="icon spaced spaced-left spaced-md flex-container-row align-items-center"> <img width="40px" height="40px" src="/pb/resources/images/weather/weather-condition-icons/400x400/66_daily_forecast.png" alt="weather icon"/> </div> </div> <div class="spaced spaced-sm spaced-top text-align-center"> <div class="flex-container-column relative"> <div class="text-align-center"> <span class="location font-bold"> Currently in<br/>Honolulu, HI</span> </div> </div> </div> <div class="flex-container-row spaced spaced-top spaced-md justify-center"> <a href="http://www.hawaiinewsnow.com/weather"> <button class="weather uppercase button button-mini-radius button-transparent button-white-border color-white bold font-sm padded padded-xs padded-left padded-right padded-top padded-bottom"> Full Forecast</button> </a> </div> </div> </div> </div> </div> <div class="flex-container-row justify-center spaced spaced-md spaced-bottom spaced-top font-semi-bold"> <span class="spaced spaced-right spaced-sm">Sponsored By</span> <div id="ad327-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad327" class="arcad ad-120x30"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad327",slotName:"khnl/web/weather-widget",adType:"weather-sponsorship",dimensions:"[[[120, 30]], [[120, 30]], [[120, 30]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"weather",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c0vcuYOYSXIS9r"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="frTbte1YSXIS9r"> <div class="flex-feature height-full"> <h3 class="bold"><span class="rectangle"></span> RECENT CONTENT</h3> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-32311" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2018/12/13/melania-trump-makes-christmas-visit-children-hospital/"> <img class="width-full " alt="Melania Trump makes Christmas visit to children's hospital" src="http://www.hawaiinewsnow.com/resizer/waUHAlCAEgdV6KXnfnjCJWywXsM=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/W6LYDNU5HFBYTDLWCLOWRCG3DM.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/12/13/melania-trump-makes-christmas-visit-children-hospital/"> Melania Trump makes Christmas visit to children's hospital</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">Melania Trump is keeping up the first ladies' tradition of a Christmas season visit to a Washington children's hospital</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>DARLENE SUPERVILLE</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/12/13/convicted-meningitis-outbreak-case-acquitted/"> 5 convicted in meningitis outbreak case; 1 acquitted</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">Four former employees and an owner of the Massachusetts facility responsible for a nationwide fungal meningitis outbreak that killed 76 people and sickened hundreds were convicted on charges including mail fraud and conspiracy to defraud the United States</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>ALANNA DURKIN RICHER</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f04Lyj2YSXIS9r"> <div id="ad237-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad237" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad237",slotName:"khnl/web/health/national",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"CA2NMA5FKZC6DEI4E6A3PWRSCA"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c5QfDd2YSXIS9r"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="f0pn3MKYSXIS9r"> <div class="flex-feature "> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-78234" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2018/12/13/unaids-head-quit-post-early-following-scathing-report/"> <img class="width-full " alt="UNAIDS head to quit post early following scathing report" src="http://www.hawaiinewsnow.com/resizer/1opemm1keCY7F07xlVZFSJ0MPjE=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/V6IY47ES5NBIXAD3LWVU4YF5YM.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/12/13/unaids-head-quit-post-early-following-scathing-report/"> UNAIDS head to quit post early following scathing report</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>JAMEY KEATENAssociated Pres</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 2:28 AM at 2:28 AM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2018/12/13/german-coalition-tries-resolve-dispute-over-abortion-law/"> <img class="width-full " alt="German coalition tries to resolve dispute over abortion law" src="http://www.hawaiinewsnow.com/resizer/q8zpGdMLmTRg09xyiN-QQ-XYi_4=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/QXZJQ6HR6VE5JMVP76U2YAP2HQ.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/12/13/german-coalition-tries-resolve-dispute-over-abortion-law/"> German coalition tries to resolve dispute over abortion law</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published December 12, 2018 at 10:48 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/12/13/former-nicotine-research-monkeys-now-primate-sanctuary/"> Former nicotine research monkeys now at primate sanctuary</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published December 12, 2018 at 10:45 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2018/12/12/more-sleep-seattle-later-school-start-helps-kids-get-zzz/"> <img class="width-full " alt="More sleep in Seattle: Later school start helps kids get zzz" src="http://www.hawaiinewsnow.com/resizer/Libg82zh11ct6NBxCXvV95ofK8E=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/GMGXKD7TR5EMNFYWJNRSKYGROU.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/12/12/more-sleep-seattle-later-school-start-helps-kids-get-zzz/"> More sleep in Seattle: Later school start helps kids get zzz</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>CARLA K. JOHNSON</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published December 12, 2018 at 10:08 AM </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="pb-container"> </div> </aside> <div id="recirc" class="col desktop-12 tablet-12 mobile-12"> </div> </div> <section id="bottom" class="col desktop-12 tablet-12 mobile-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fDwoOc2YSXIS9r"> <div id="ad754-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad754" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad754",slotName:"khnl/web/health/national",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"CA2NMA5FKZC6DEI4E6A3PWRSCA"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="f0mq95IYSXIS9r"> <footer class="card card-dark"> <div class="container"> <div class="container spaced spaced-sm spaced-left"> <div class="flex flex-container-column flex-tablet-row flex-desktop-row width-full color-white"> <div class="spaced spaced-right spaced-bottom spaced-xl"> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="http://www.hawaiinewsnow.com"> <div class="logo logo-slim"></div> </a> </div> </div> <div class="spaced spaced-right spaced-xl footer-mission"> <p class="spaced spaced-bottom spaced-xs"> 420 Waiakamilo Road, Suite 205<br/>Honolulu, HI 96817<br/>Main (808) 847-3246<br/>News (808) 847-1112 </p> <a class="call-to-action uppercase color-white" href="http://www.hawaiinewsnow.com/about-us">Contact Us <i class="fa fa-caret-right" aria-hidden="true"></i></a> <div class="spaced spaced-top spaced-xl hidden-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://publicfiles.fcc.gov/tv-profile/khnl" class="color-white">KHNL FCC Public File</a></li> <li><a href="http://webpubcontent.raycommedia.com/khnl/eeopublic/hnn_eeo_pfr_oct17-sep18.pdf" class="color-white">KHNL EEO Report</a></li> <li><a href="mailto:KHNLpublicfile@hawaiinewsnow.com" class="color-white">KHNLpublicfile@hawaiinewsnow.com<br/>(808) 847-3246</a></li> <li><a href="http://publicfiles.fcc.gov/tv-profile/kgmb" class="color-white"><br/>KGMB FCC Public File</a></li> <li><a href="http://webpubcontent.raycommedia.com/khnl/eeopublic/hnn_eeo_pfr_oct17-sep18.pdf" class="color-white">KGMB EEO Report</a></li> <li><a href="mailto:KGMBpublicfile@hawaiinewsnow.com" class="color-white">KGMBpublicfile@hawaiinewsnow.com<br/>(808) 847-3246</a></li> <li><a href="http://www.hawaiinewsnow.com/2018/09/25/closed-captioning/" class="color-white"><br/>Closed Captioning</a></li> <li><a href="http://careers-raycommedia.icims.com/jobs/search?ss=1&searchLocation=-12795-Honolulu" class="color-white"><br/>KHNL/KGMB Careers</a></li> <li><a href="http://www.hawaiinewsnow.com/2018/09/19/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="http://www.hawaiinewsnow.com/2018/09/19/terms-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="spaced spaced-top spaced-xl hidden-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/hawaiinewsnow" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/HawaiiNewsNow" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> <div class="spaced spaced-right spaced-xl visible-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://publicfiles.fcc.gov/tv-profile/khnl" class="color-white">KHNL FCC Public File</a></li> <li><a href="http://webpubcontent.raycommedia.com/khnl/eeopublic/hnn_eeo_pfr_oct17-sep18.pdf" class="color-white">KHNL EEO Report</a></li> <li><a href="mailto:KHNLpublicfile@hawaiinewsnow.com" class="color-white">KHNLpublicfile@hawaiinewsnow.com<br/>(808) 847-3246</a></li> <li><a href="http://publicfiles.fcc.gov/tv-profile/kgmb" class="color-white"><br/>KGMB FCC Public File</a></li> <li><a href="http://webpubcontent.raycommedia.com/khnl/eeopublic/hnn_eeo_pfr_oct17-sep18.pdf" class="color-white">KGMB EEO Report</a></li> <li><a href="mailto:KGMBpublicfile@hawaiinewsnow.com" class="color-white">KGMBpublicfile@hawaiinewsnow.com<br/>(808) 847-3246</a></li> <li><a href="http://www.hawaiinewsnow.com/2018/09/25/closed-captioning/" class="color-white"><br/>Closed Captioning</a></li> <li><a href="http://careers-raycommedia.icims.com/jobs/search?ss=1&searchLocation=-12795-Honolulu" class="color-white"><br/>KHNL/KGMB Careers</a></li> <li><a href="http://www.hawaiinewsnow.com/2018/09/19/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="http://www.hawaiinewsnow.com/2018/09/19/terms-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="visible-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/hawaiinewsnow" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/HawaiiNewsNow" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> </div> </div> </footer> </div> <div class="pb-container"> </div> </section> </div> <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script> <script async src='/pb/gr/p/default/r0YveJg3p6KS9r/render.js?v=36'></script>